<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sercano.com/xmlrpc.php">
<meta property="og:image" content="http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo.jpg"/><meta property="og:title" content="Enfermero en California contrae Covid poco después de recibir vacuna"/><meta property="og:url" content="http://www.sercano.com/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna/"/><meta property="og:site_name" content="Sercano TV"/><meta property="og:type" content="article"/><meta property="og:description" content="La vacuna no ofrece protección ante el Covid inmediatamente después de aplicada
California, Estados Unidos

Un enfermero que labora en San Diego, California, re"/><meta property="fb:app_id" content="" /><meta name="twitter:card" value="summary" /><meta name="twitter:site" content="@Sercano TV" /><meta name="twitter:title" content="Enfermero en California contrae Covid poco después de recibir vacuna" /><meta name="twitter:description" content="La vacuna no ofrece protección ante el Covid inmediatamente después de aplicada
California, Estados Unidos

Un enfermero que labora en San Diego, California, re" /><meta name="twitter:image" content="http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo.jpg" /><meta name="twitter:url" content="http://www.sercano.com/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna/" /><title>Enfermero en California contrae Covid poco después de recibir vacuna - Sercano TV</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.sercano.com/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Enfermero en California contrae Covid poco después de recibir vacuna - Sercano TV" />
<meta property="og:description" content="La vacuna no ofrece protección ante el Covid inmediatamente después de aplicada California, Estados Unidos Un enfermero que labora en San Diego, California, resultó positivo por Covid-19 apenas unos días después de ser vacunado contra la enfermedad, informan medios estadounidenses. El trabajador sanitario fue identificado como Matthew W., de 45 años, quien recibió la primera &hellip;" />
<meta property="og:url" content="http://www.sercano.com/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna/" />
<meta property="og:site_name" content="Sercano TV" />
<meta property="article:publisher" content="https://www.facebook.com/sercanotv" />
<meta property="article:section" content="Noticiero Sercano Online" />
<meta property="article:published_time" content="2020-12-30T23:13:56+00:00" />
<meta property="og:image" content="http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La vacuna no ofrece protección ante el Covid inmediatamente después de aplicada California, Estados Unidos Un enfermero que labora en San Diego, California, resultó positivo por Covid-19 apenas unos días después de ser vacunado contra la enfermedad, informan medios estadounidenses. El trabajador sanitario fue identificado como Matthew W., de 45 años, quien recibió la primera [&hellip;]" />
<meta name="twitter:title" content="Enfermero en California contrae Covid poco después de recibir vacuna - Sercano TV" />
<meta name="twitter:site" content="@sercanotv" />
<meta name="twitter:image" content="http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo.jpg" />
<meta name="twitter:creator" content="@sercanotv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.sercano.com/#website","url":"http://www.sercano.com/","name":"Sercano TV","description":"Servicio Centroamericano de Noticias. Contenido original 24 horas. Voz e imagen de los centroamericanos en los EE.UU.","potentialAction":{"@type":"SearchAction","target":"http://www.sercano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.sercano.com/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna/#primaryimage","url":"http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"http://www.sercano.com/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna/#webpage","url":"http://www.sercano.com/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna/","inLanguage":"es","name":"Enfermero en California contrae Covid poco despu\u00e9s de recibir vacuna - Sercano TV","isPartOf":{"@id":"http://www.sercano.com/#website"},"primaryImageOfPage":{"@id":"http://www.sercano.com/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna/#primaryimage"},"datePublished":"2020-12-30T23:13:56+00:00","dateModified":"2020-12-30T23:13:56+00:00","author":{"@id":"http://www.sercano.com/#/schema/person/08ff2dd42edc582a690691a0b2d77e87"}},{"@type":["Person"],"@id":"http://www.sercano.com/#/schema/person/08ff2dd42edc582a690691a0b2d77e87","name":"Mayra Hern\u00e1ndez","image":{"@type":"ImageObject","@id":"http://www.sercano.com/#authorlogo","url":"http://0.gravatar.com/avatar/0e7ebf044f122265964702df21c689ce?s=96&r=g","caption":"Mayra Hern\u00e1ndez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; Feed" href="http://www.sercano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; RSS de los comentarios" href="http://www.sercano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; Enfermero en California contrae Covid poco después de recibir vacuna RSS de los comentarios" href="http://www.sercano.com/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sercano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.sercano.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='http://www.sercano.com/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='http://www.sercano.com/wp-content/plugins/cactus-rating/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.sercano.com/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sercano.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.sercano.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='megamenu-css'  href='http://www.sercano.com/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sercano.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.sercano.com/wp-content/themes/videopro/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-2-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-style-css'  href='http://www.sercano.com/wp-content/themes/videopro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-membership-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/membership.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-video-css-css'  href='http://www.sercano.com/wp-content/plugins/cactus-video/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-lightbox-style-css'  href='http://www.sercano.com/wp-content/plugins/cactus-video/js/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-priority-nav-css'  href='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav-core.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<style id='ct_shortcode_style-inline-css' type='text/css'>
@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
					/* Retina Logo */
					.primary-header .cactus-logo.navigation-font a{background:url(http://www.sercano.com/wp-content/uploads/2016/09/SercanoWhite.png) no-repeat center; background-size:contain;}
					.primary-header .cactus-logo.navigation-font a img{ opacity:0; visibility:hidden}
				}img.gform_ajax_spinner{background:url(http://www.sercano.com/wp-content/themes/videopro/images/ajax-loader.gif);}@media(min-width:1025px){#body-wrap > #wrap {max-width:100%; overflow:hidden}}.bg-m-color-1, .btn-default.bt-style-1:visited:not(:hover), button.bt-style-1:visited:not(:hover), input[type=button].bt-style-1:visited:not(:hover), input[type=submit].bt-style-1:visited:not(:hover), .btn-default.subscribe, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li:hover > a:after, .cactus-nav-style-5 .cactus-open-left-sidebar.right-logo.cactus-main-menu > ul > li > a.active > span, .ct-sub-w-title, .slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content:before, .cactus-post-format-playlist .cactus-post-item.active:after, .channel-menu .channel-menu-item.active a:after, .easy-tab .tabs > li.active > a:after, .body-content .vc_tta.vc_general .vc_tta-tab.vc_active:after, .submitModal .textwidget .wpcf7 input[type="submit"]:not(:hover), .comming-soon-wrapper .wpcf7-form input[type="submit"]:not(:hover), #body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input.button:not(:hover), #body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input[type=submit]:not(:hover), .ct-shortcode-sliderv3.sliderv10 .slick-dots > li > button:hover, .ct-shortcode-sliderv3.sliderv10 .slick-dots > li.slick-active > button, .tab-control a.active:after, .ct-shortcode-sliderv3.sliderv8 .cactus-post-item.active:after, .btn-default.bt-style-1:not(:hover), button.bt-style-1:not(:hover), input[type=button].bt-style-1:not(:hover), input[type=submit].bt-style-1:not(:hover), .btn-default.bt-style-1:visited:not(:hover), button.bt-style-1:visited:not(:hover), input[type=button].bt-style-1:visited:not(:hover), input[type=submit].bt-style-1:visited:not(:hover),.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li.current-menu-ancestor > a:after, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li.current-menu-item > a:after, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li:hover > a:after,.item-review:before,.star-rating-block:before, .cactus-header-search-form .widget-asf .searchtext .suggestion ul li.active a,.cactus-header-search-form .widget-asf .searchtext .suggestion ul li a:hover, .btn-watch-later.added, #video_thumbnail_image .ct-icon-video.animated{background-color:#2a58d6;}.m-color-1, body .wpcf7-response-output.wpcf7-mail-sent-ok, #body-wrap .gform_wrapper .validation_message,.item-review .box-text .score,.star-rating-block .rating-summary-block .rating-stars, .tml-profile-page .menu-items a.active {color:#2a58d6;} .border-m-color-1, .cactus-main-menu > ul > li > ul li:first-child, .slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content .picture-content > a:before {border-color:#2a58d6}.svg-loading svg path, .svg-loading svg rect {fill:#2a58d6;}
</style>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var asf = {"ajaxurl":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/advance-search-form/searchform.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/advance-search-form/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","video_pro_main_color":"#2a58d6","query_vars":{"page":0,"name":"enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.sercano.com\/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://www.sercano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sercano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sercano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='http://www.sercano.com/?p=93988' />
<link rel="alternate" type="application/json+oembed" href="http://www.sercano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sercano.com%2Fenfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sercano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sercano.com%2Fenfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sercano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style type="text/css" id="wp-custom-css">
			a, a:hover, a:active, a:focus, a:visited {
    outline: 0;
    text-decoration: none !important;
}

.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 35px;
    width: 300px;
}

.eep-link2:hover {
 background-color: white !important;
	color: black !important;
}

.vrel-link2:hover {
 background-color: white !important;
	color: black !important;
}

.excerpt.sub-lineheight {
	overflow: hidden;
        display: -webkit-box;
        -webkit-line-clamp: 4;
        -webkit-box-orient: vertical;
}

@media screen and (max-width: 580px) {
	.lastnot{
				width: 100% !important;
				}
	.lastimg{
		    width: 200px;
		    margin-left: -9px;
		    margin-top: 20px;
	}
	
	h1.p-title {
		font-size: 13px !important;
		-webkit-line-clamp: 10 !important;
	}
}

.post-metadata {
	display: none;
}

.links a, a:focus {
    color: #888;
    text-decoration: none !important;
}

#mega-menu-wrap-primary #mega-menu-primary > li.mega-menu-flyout ul.mega-sub-menu {
    width: 170px;
}

#mega-menu-wrap-primary .mega-menu-toggle .mega-toggle-blocks-right .mega-toggle-block {
    margin-right: 75px;
}

.sticky-menu .cactus-header-search-form {
    padding-top: 1px;
    padding-bottom: 1px;
}

.cactus-container.padding-30px {
	background-color: #222;
}

.mega-menu-link {
	height: 45px !important;
}

.cactus-header-search-form {
	padding-top: 0px;
}

#nav {
    display: none;
}

.btn-directo {
	z-index: 99;
}
	
.cactus-main-menu > ul > li > ul li a {
    background-color: rgba(45,45,45,1.00);
    border-bottom: 1px solid rgba(36,36,36,1.0);
}

.tptn_counter {
	display: none;
}

.videov2-style .video-toolbar-content {
    padding-top: 40px;
    display: none;
}

.style-post {
    position: relative;
    padding-bottom: 30px;
}


@media screen and (max-width: 800px) {
	
.gad {
transform: scale(0.7);
margin-left: -135px !important;
}
	
	.vc_custom_1475453926333 {
	padding-left:0px !important;
}

}

@media screen and (max-width: 500px) {
	.gad {
transform: scale(0.3);
margin-left: -335px !important;
margin-top: -30px;
margin-bottom: -30px;
}
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>

<!--	<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23b6f"></script> -->
	
	<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="23b6f"></script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45953992-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45953992-1');
</script>

	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167710973/SER-300x250Bottom', [300, 250], 'div-gpt-ad-1525903049398-0').addService(googletag.pubads());
    googletag.defineSlot('/167710973/SER-300x250TOP', [300, 250], 'div-gpt-ad-1525903049398-1').addService(googletag.pubads());
    googletag.defineSlot('/167710973/SER-300x600', [300, 600], 'div-gpt-ad-1525903049398-2').addService(googletag.pubads());
    googletag.defineSlot('/167710973/SER-970x90Bottom', [970, 90], 'div-gpt-ad-1525903049398-3').addService(googletag.pubads());
    googletag.defineSlot('/167710973/SER-970x90TOP', [970, 90], 'div-gpt-ad-1525903049398-4').addService(googletag.pubads());
	googletag.defineSlot('/167710973/SER-970x90TOP/970X90MOB(320X50)', [320, 50], 'div-gpt-ad-1558722912125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/167710973/SER-1X1', [1, 1]).display();
    </script>
	
	<script src="https://cdn.jwplayer.com/libraries/mO2KNBzc.js"> </script>
	
</head>
	
	<div class="links" style="background-color: #eaeaea; width: 100%; padding-bottom: 5px; padding-top: 5px; color: #565656;; text-align: center; font-size: small;">
		<strong>GRUPO ABC</strong> | <a href="http://www.tencanal10.tv" target="_blank">TEN HONDURAS</a> • <a href="http://www.abriendobrecha.tv" target="_blank">ABRIENDO BRECHA</a> • <a href="http://www.cromos.hn/ " target="_blank">CROMOS HONDURAS</a>
	</div>
	
	<div style="background-color: #222; width: 100%; padding-bottom: 5px; padding-top: 5px;">

<!-- /167710973/SER-970x90TOP -->
<div id='div-gpt-ad-1525903049398-4' class="gad" style='margin-left: auto; margin-right: auto; height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525903049398-4'); });
</script>
</div>
		
	</div>
	
<body class="post-template-default single single-post postid-93988 single-format-standard mega-menu-primary group-blog enable-sticky-menu  behavior-down sidebar-right layout-fullwidth wpb-js-composer js-comp-ver-5.4.5 vc_responsive">	
	
	<div class="btn-directo" style="position: fixed; bottom: 15px; left: 15px; width: 75px; height: 75px;">
		<a href="http://www.sercano.com/en-directo/">
			<img src="http://www.sercano.com/wp-content/uploads/2018/05/SER-ENDIRECTO.png" width="100%">
		</a>
	</div>
	
<a name="top" style="height:0; position:absolute; top:0;" id="top"></a>
<div id="body-wrap" data-background="#303030 " class=" ">
    <div id="wrap">
    	        <header id="header-navigation">
    	<div style="position: fixed; width: 100%; background-color: transparent; top: 0px;">
	
</div>
<!--Navigation style-->
<!--Menu Down-->
            <div class="downmen" style="float: left; width: 100%; height: 46px; background-color: #222;">
                <!--nav left-->
                <div class="megamen" style="float: left; margin-left: 5px; margin-top: 1px;">
                    <!--main menu / megamenu / Basic dropdown-->                                  
                    <div>
                    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-Home mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-10941 Home' id='mega-menu-item-10941'><a title="Start Here" class="mega-menu-link" href="http://www.sercano.com" tabindex="0">Inicio</a></li><li class='mega-Directo mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-71109 Directo' id='mega-menu-item-71109'><a class="mega-menu-link" href="http://www.sercano.com/en-directo/" tabindex="0">En Directo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-53829' id='mega-menu-item-53829'><a class="mega-menu-link" href="http://www.sercano.com/buen-dia/" tabindex="0">¡Buen día!</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-parent mega-menu-item-53828' id='mega-menu-item-53828'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">Paises<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10645' id='mega-menu-item-10645'><a class="mega-menu-link" href="http://www.sercano.com/category/guatemala/">Guatemala</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10643' id='mega-menu-item-10643'><a class="mega-menu-link" href="http://www.sercano.com/category/el-salvador/">El Salvador</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10550' id='mega-menu-item-10550'><a class="mega-menu-link" href="http://www.sercano.com/category/honduras/">Honduras</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10555' id='mega-menu-item-10555'><a class="mega-menu-link" href="http://www.sercano.com/category/nicaragua/">Nicaragua</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10553' id='mega-menu-item-10553'><a class="mega-menu-link" href="http://www.sercano.com/category/costa-rica/">Costa Rica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10551' id='mega-menu-item-10551'><a class="mega-menu-link" href="http://www.sercano.com/category/panama/">Panama</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-parent mega-menu-item-10951' id='mega-menu-item-10951'><a class="mega-menu-link" href="http://www.sercano.com/category/programacion/" aria-haspopup="true" aria-expanded="false" tabindex="0">Programación<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-53830' id='mega-menu-item-53830'><a class="mega-menu-link" href="http://www.sercano.com/buen-dia/">¡Buenos días!</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10966' id='mega-menu-item-10966'><a class="mega-menu-link" href="http://www.sercano.com/category/deportes-sercano/">Deportes Sercano</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10973' id='mega-menu-item-10973'><a class="mega-menu-link" href="http://www.sercano.com/category/fuerza-migrante/">Fuerza Migrante</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-71891' id='mega-menu-item-71891'><a class="mega-menu-link" href="http://www.sercano.com/category/historias/">Orgullo Mesoamericano</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-11325' id='mega-menu-item-11325'><a class="mega-menu-link" href="http://www.sercano.com/acerca/" tabindex="0">Acerca de Nosotros</a></li></ul></div>					</div><!--main menu-->
                </div><!--nav left-->  
				                <!--Search Nav-->
				<div class="sebar" style="height: 45px; margin-right: 5px; float: right;">
				<div class="cactus-header-search-form search-box-expandable">
                    								<div class="cactus-main-menu cactus-open-search-mobile navigation-font">
								<ul>
								  <li><a href="javascript:;"><i class="fas fa-search"></i></a></li>
								</ul>
							</div>
							<form action="http://www.sercano.com/" method="get">								
								<input type="text" placeholder="Buscar en SERCANO..." name="s" value="">
                                <i class="fas fa-search" aria-hidden="true"></i>
								<input type="submit" value="BUSCAR"  id="searchsubmit" class="padding-small">                                
							</form>
                                            </div>
				</div>
				<!--Search Nav-->
				            </div>
            <!--Menu Down-->
<!--Navigation style-->
        </header>
        
        <div id="cactus-body-container">
    <div class="cactus-sidebar-control sb-ct-medium"> <!--sb-ct-medium, sb-ct-small-->
        <div class="cactus-container ">
            <div class="cactus-row">
            	                <div class="main-content-col">
                      <div class="main-content-col-body">
						                            <div class="single-post-content">
                              <article class="cactus-single-content hentry">
									<div class="cactus-breadcrumb  navigation-font font-size-1 "><div class="breadcrumb-wrap"><a href="http://www.sercano.com/" rel="v:url" property="v:title">Inicio</a><i class="fas fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.sercano.com/category/noticiero-sercano-online/">Noticiero Sercano Online</a></span><i class="fas fa-angle-right" aria-hidden="true"></i><span class="current">Enfermero en California contrae Covid poco después de recibir vacuna</span></div></div><!-- .breadcrumbs --><div class="style-post">
	            <div class="featured-img">
                <img width="1280" height="720" src="http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo.jpg 1280w, http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2020/12/enfermero-dio-positivo-800x450.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" />            </div>
                </div>
									<h1 class="single-title entry-title">Enfermero en California contrae Covid poco después de recibir vacuna</h1>

									

<div class="post-metadata">
			<div class="left">
			<div class="posted-on metadata-font">
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/enfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-30T17:13:56-06:00" class="entry-date updated">diciembre 30, 2020</time></a></div>
								<div class="categories cactus-info">
					<a class="font-size-1" href="http://www.sercano.com/category/noticiero-sercano-online/" title="View all posts in Noticiero Sercano Online">Noticiero Sercano Online</a>					</div>
				                                         
			</div>
		</div>
		<div class="right">
        	<div class="posted-on metadata-font right">
				            </div>
		</div>
		</div>

<div class="body-content">
    <h3>La vacuna no ofrece protección ante el Covid inmediatamente después de aplicada</h3>
<p><strong>California, Estados Unidos</strong></p>
<p>Un enfermero que labora en San Diego, California, resultó positivo por Covid-19 apenas unos días después de ser vacunado contra la enfermedad, informan medios estadounidenses.</p>
<p>El trabajador sanitario fue identificado como Matthew W., de 45 años, quien recibió la primera dosis de la vacuna Pfizer el pasado 18 de diciembre.</p>
<p>El afectado admitió a la emisora KGTV, una afiliada de la cadena ABC News, que el único efecto secundario fue un dolor en el brazo.</p>
<p>Sin embargo, seis días después, tras realizar un turno en la unidad de emergencias de su centro sanitario con pacientes de covid sintió escalofríos, dolor muscular y fatiga. Una prueba en el hospital confirmó que era positivo por SARS-CoV-2.</p>
<p>No obstante, la vacuna no ofrece protección ante el Covid inmediatamente después de aplicada.</p>
<p>Además, dado que el período de incubación del coronavirus puede ser de hasta 14 días, también es posible que el enfermero se hubiera infectado antes de recibir la vacuna el 18 de diciembre.</p>
<p>Según los expertos, estos casos no son más que un recordatorio de que las vacunas no son la panacea; que detener la pandemia llevará tiempo y que, mientras tanto, se deben cumplir las prácticas fundamentales sociosanitarias de mantener el distanciamiento social, lavarse las manos frecuentemente y usar mascarillas.</p>
<div class="tptn_counter" id="tptn_counter_93988">(Visited 3 times, 1 visits today)</div></div>
    <div id="footer-items">
        		<ul class="social-listing list-inline ">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.sercano.com%2Fenfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fab fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Enfermero+en+California+contrae+Covid+poco+despu%C3%A9s+de+recibir+vacuna&amp;url=http%3A%2F%2Fwww.sercano.com%2Fenfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fab fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.sercano.com%2Fenfermero-en-california-contrae-covid-poco-despues-de-recibir-vacuna%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fab fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#3c034f495e56595f480179525a594e51594e53175952177f5d50555a534e52555d175f5352484e5d59177f534a5558174c535f531758594f4c49197f0f197d054f175859174e595f555e554e174a5d5f49525d1a5d514c075e535845015448484c190f7d190e7a190e7a4b4b4b124f594e5f5d5253125f5351190e7a59525a594e51594e53115952115f5d50555a534e52555d115f5352484e5d59115f534a5558114c535f531158594f4c49594f115859114e595f555e554e114a5d5f49525d190e7a" title="Email this"><i class="fas fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                
    </div>
        <div class="cactus-navigation-post">
        <div class="cactus-navigation-post-content">
        	                <div class="prev-post"> 
                    <a href="http://www.sercano.com/al-menos-26-muertos-tras-atentado-en-aeropuerto-de-yemen/" rel="prev" title="Al menos 26 muertos tras atentado en aeropuerto de Yemen"></a>
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://www.sercano.com/al-menos-26-muertos-tras-atentado-en-aeropuerto-de-yemen/" rel="prev" title="Al menos 26 muertos tras atentado en aeropuerto de Yemen">
                                    <img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-100x75.jpg" alt="Yemen 3"/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>PREV</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">Al menos 26 muertos tras atentado en aeropuerto de Yemen</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                      <div class="date-time cactus-info font-size-1">
                                    <a href="http://www.sercano.com/al-menos-26-muertos-tras-atentado-en-aeropuerto-de-yemen/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-30T16:38:16-06:00" class="entry-date updated">diciembre 30, 2020</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                            <div class="next-post">   
                    <a href="http://www.sercano.com/el-salvador-autoriza-uso-de-vacuna-contra-covid-19-de-astrazeneca/" rel="next" title="El Salvador autoriza uso de vacuna contra Covid-19 de Astrazeneca"></a>                                          	
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://www.sercano.com/el-salvador-autoriza-uso-de-vacuna-contra-covid-19-de-astrazeneca/" class="post-link" rel="next" title="El Salvador autoriza uso de vacuna contra Covid-19 de Astrazeneca">
                                    <img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-100x75.jpg" alt="AstraZeneca-funciona"/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>NEXT</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">El Salvador autoriza uso de vacuna contra Covid-19 de Astrazeneca</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                  <div class="date-time cactus-info font-size-1">
                                    <a href="http://www.sercano.com/el-salvador-autoriza-uso-de-vacuna-contra-covid-19-de-astrazeneca/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-30T17:44:17-06:00" class="entry-date updated">diciembre 30, 2020</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                    </div>
    </div>
	<h4 class="single-post-heading">Artículos relacionados</h4>
<div class="post-list-in-single">
    <div class="cactus-listing-wrap">
        <div class="cactus-listing-config style-2"> <!--addClass: style-1 + (style-2 -> style-n)-->
            <div class="cactus-sub-wrap">
            
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/el-salvador-autoriza-uso-de-vacuna-contra-covid-19-de-astrazeneca/" target="_self" title="Enfermero en California contrae Covid poco después de recibir vacuna">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2020/11/AstraZeneca-funciona.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="AstraZeneca-funciona"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="93991"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/el-salvador-autoriza-uso-de-vacuna-contra-covid-19-de-astrazeneca/" target="_self" title="El Salvador autoriza uso de vacuna contra Covid-19 de Astrazeneca">El Salvador autoriza uso de vacuna contra Covid-19 de Astrazeneca</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/el-salvador-autoriza-uso-de-vacuna-contra-covid-19-de-astrazeneca/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-30T17:44:17-06:00" class="entry-date updated">diciembre 30, 2020</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/al-menos-26-muertos-tras-atentado-en-aeropuerto-de-yemen/" target="_self" title="Enfermero en California contrae Covid poco después de recibir vacuna">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2020/12/Yemen-3.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Yemen 3"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="93985"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/al-menos-26-muertos-tras-atentado-en-aeropuerto-de-yemen/" target="_self" title="Al menos 26 muertos tras atentado en aeropuerto de Yemen">Al menos 26 muertos tras atentado en aeropuerto de Yemen</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/al-menos-26-muertos-tras-atentado-en-aeropuerto-de-yemen/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-30T16:38:16-06:00" class="entry-date updated">diciembre 30, 2020</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/por-error-humano-desechan-500-dosis-de-vacuna-anti-covid-en-wisconsin/" target="_self" title="Enfermero en California contrae Covid poco después de recibir vacuna">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2020/12/moderna-vacunas-echadas-a-perder.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="moderna-vacunas-echadas-a-perder"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="93982"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/por-error-humano-desechan-500-dosis-de-vacuna-anti-covid-en-wisconsin/" target="_self" title="Por “error humano” desechan 500 dosis de vacuna anti COVID en Wisconsin">Por “error humano” desechan 500 dosis de vacuna anti COVID en Wisconsin</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/por-error-humano-desechan-500-dosis-de-vacuna-anti-covid-en-wisconsin/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-30T16:21:52-06:00" class="entry-date updated">diciembre 30, 2020</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/reino-unido-aprueba-la-vacuna-de-astrazeneca/" target="_self" title="Enfermero en California contrae Covid poco después de recibir vacuna">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2020/12/AsrtraZeneca.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="AsrtraZeneca"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="93979"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/reino-unido-aprueba-la-vacuna-de-astrazeneca/" target="_self" title="Reino Unido aprueba la vacuna de AstraZeneca">Reino Unido aprueba la vacuna de AstraZeneca</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/reino-unido-aprueba-la-vacuna-de-astrazeneca/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-30T14:29:34-06:00" class="entry-date updated">diciembre 30, 2020</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/argentina-legaliza-el-aborto/" target="_self" title="Enfermero en California contrae Covid poco después de recibir vacuna">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2020/12/Aborto-en-Argentina.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Aborto-en-Argentina"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="93976"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/argentina-legaliza-el-aborto/" target="_self" title="Argentina legaliza el aborto">Argentina legaliza el aborto</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/argentina-legaliza-el-aborto/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-30T14:22:46-06:00" class="entry-date updated">diciembre 30, 2020</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/chile-detecta-el-primer-caso-de-contagio-con-la-nueva-variante-britanica-del-covid-19/" target="_self" title="Enfermero en California contrae Covid poco después de recibir vacuna">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2020/12/CHILE-1.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="CHILE (1)"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="93973"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/chile-detecta-el-primer-caso-de-contagio-con-la-nueva-variante-britanica-del-covid-19/" target="_self" title="Chile detecta el primer caso de contagio con la nueva variante británica del covid-19">Chile detecta el primer caso de contagio con la nueva variante británica del covid-19</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/chile-detecta-el-primer-caso-de-contagio-con-la-nueva-variante-britanica-del-covid-19/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-29T18:14:08-06:00" class="entry-date updated">diciembre 29, 2020</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/eeuu-detecta-el-primer-caso-de-la-cepa-britanica-del-coronavirus/" target="_self" title="Enfermero en California contrae Covid poco después de recibir vacuna">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2020/12/EEUU-detecta-el-primer-caso-de-la-cepa-británica-del-coronavirus.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="EEUU detecta el primer caso de la cepa británica del coronavirus"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="93970"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/eeuu-detecta-el-primer-caso-de-la-cepa-britanica-del-coronavirus/" target="_self" title="EEUU detecta el primer caso de la cepa británica del coronavirus">EEUU detecta el primer caso de la cepa británica del coronavirus</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/eeuu-detecta-el-primer-caso-de-la-cepa-britanica-del-coronavirus/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-29T17:50:34-06:00" class="entry-date updated">diciembre 29, 2020</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/kamala-harris-se-vacuna-en-publico-y-dice-que-se-trata-de-salvar-vidas/" target="_self" title="Enfermero en California contrae Covid poco después de recibir vacuna">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2020/12/Kamala-Harris.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Kamala-Harris"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="93967"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/kamala-harris-se-vacuna-en-publico-y-dice-que-se-trata-de-salvar-vidas/" target="_self" title="Kamala Harris se vacuna en público y dice que se trata de salvar vidas">Kamala Harris se vacuna en público y dice que se trata de salvar vidas</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/kamala-harris-se-vacuna-en-publico-y-dice-que-se-trata-de-salvar-vidas/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2020-12-29T16:13:50-06:00" class="entry-date updated">diciembre 29, 2020</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                            </div>
            
        </div>
    </div>
</div>
<div class="single-divider"></div>                              </article>
							</div>
							                      </div>
                  </div>
                 <!--Sidebar-->
<div class="cactus-sidebar ct-medium">
        <div class="cactus-sidebar-content">
		<aside id="text-2" class="   widget widget_text"><style>#text-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget"><p><!-- /167710973/SER-300x250TOP --><br />
<!-- 

<div id="div-gpt-ad-1525903049398-1" style="margin-left: auto; margin-right: auto; height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525903049398-1'); });
</script></div>

 --></p>
</div>
		</div></aside>      <div style="width: 300px;">
		  <img src="http://www.sercano.com/wp-content/uploads/2016/09/not-tps.png" class="lastimg">
      </div>
      <div style="
	overflow: hidden; 
	background-color: gray; 
	background-image: url('http://www.sercano.com/wp-content/uploads/2018/05/back-last.jpg');
    background-attachment: fixed;
    background-position: center;
    background-repeat: no-repeat;
    background-size: cover;
	">

            
	<div class="lastnot" style="width: 100%; float: left; padding: 5px; overflow: hidden;">
		<a style="text-decoration: none;" href="http://www.sercano.com/activistas-piden-en-eua-convertir-el-tps-en-residencia-legal/">
		<img src="http://www.sercano.com/wp-content/uploads/2017/03/PIDEN-QUE-EXTIENDA-TPS.jpg" width="100%">
		<h1 class="p-title" style="
		color: white; 
        font-size: small;
		overflow: hidden;
        display: -webkit-box;
        -webkit-line-clamp: 2;
        -webkit-box-orient: vertical;
        ">
		Activistas piden en EUA convertir el TPS en residencia legal</h1></a>
	</div>

	<div class="lastnot" style="width: 100%; float: left; padding: 5px; overflow: hidden;">
		<a style="text-decoration: none;" href="http://www.sercano.com/beneficiarios-del-tps-podrian-aspirar-residencia-permanente/">
		<img src="http://www.sercano.com/wp-content/uploads/2017/04/TPS-Beneficiarios.jpg" width="100%">
		<h1 class="p-title" style="
		color: white; 
        font-size: small;
		overflow: hidden;
        display: -webkit-box;
        -webkit-line-clamp: 2;
        -webkit-box-orient: vertical;
        ">
		Beneficiarios del TPS podrían aspirar a residencia permanente</h1></a>
	</div>
</div>
	  
         <aside id="text-5" class="   widget widget_text"><style>#text-5 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget">
</div>
		</div></aside><aside id="text-3" class="   widget widget_text"><style>#text-3 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget"><p><!-- /167710973/SER-300x600 --><br />
<!-- 

<div id="div-gpt-ad-1525903049398-2" style="margin-left: auto; margin-right: auto; height: 600px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525903049398-2'); });
</script></div>

 --></p>
</div>
		</div></aside>      <div style="width: 300px;">
		  <img src="http://www.sercano.com/wp-content/uploads/2018/06/ult-daca.png" class="lastimg">
      </div>
      <div style="
	overflow: hidden; 
	background-color: gray; 
	background-image: url('http://www.sercano.com/wp-content/uploads/2018/05/back-last.jpg');
    background-attachment: fixed;
    background-position: center;
    background-repeat: no-repeat;
    background-size: cover;
	">

            
	<div class="lastnot" style="width: 100%; float: left; padding: 5px; overflow: hidden;">
		<a style="text-decoration: none;" href="http://www.sercano.com/ontinuidad-de-daca-deja-agridulce-sabor-sonadores-por-anulacion-de-dapa/">
		<img src="http://www.sercano.com/wp-content/uploads/2017/06/Continuidad-de-DACA-deja-agridulce-sabor-a-“soñadores”-por-anulación-de-DAPA.jpg" width="100%">
		<h1 class="p-title" style="
		color: white; 
        font-size: small;
		overflow: hidden;
        display: -webkit-box;
        -webkit-line-clamp: 2;
        -webkit-box-orient: vertical;
        ">
		Continuidad de DACA deja agridulce sabor a “soñadores” por anulación de DAPA</h1></a>
	</div>

	<div class="lastnot" style="width: 100%; float: left; padding: 5px; overflow: hidden;">
		<a style="text-decoration: none;" href="http://www.sercano.com/trump-amenaza-con-vetar-ley-de-gastos-por-disputa-sobre-daca-y-muro/">
		<img src="http://www.sercano.com/wp-content/uploads/2018/03/Trump-amenaza-con-vetar-ley-de-gastos-por-disputa-sobre-DACA-y-muro.jpg" width="100%">
		<h1 class="p-title" style="
		color: white; 
        font-size: small;
		overflow: hidden;
        display: -webkit-box;
        -webkit-line-clamp: 2;
        -webkit-box-orient: vertical;
        ">
		Trump amenaza con vetar ley de gastos por disputa sobre DACA y muro</h1></a>
	</div>
</div>
	  
         <aside id="text-6" class="   widget widget_text"><style>#text-6 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget">
</div>
		</div></aside><aside id="text-4" class="   widget widget_text"><style>#text-4 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget"><p><!-- /167710973/SER-300x250Bottom --></p>
<div id="div-gpt-ad-1525903049398-0" style="margin-left: auto; margin-right: auto; height: 250px; width: 300px;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525903049398-0'); });
</script></div>
</div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->            </div>
        </div>
    </div>
</div>
            <!--footer-->
            <footer>
				
					<div style="background-color: #222; width: 100%; padding-bottom: 5px; padding-top: 5px;">

<!-- /167710973/SER-970x90Bottom -->
<div id='div-gpt-ad-1525903049398-3' class="gad" style='margin-left: auto; margin-right: auto; height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525903049398-3'); });
</script>
</div>
		
	</div>
				
            	<div class="footer-inner dark-div">
                	                </div>
                
                <div class="footer-info dark-div">
                	<div class="cactus-container padding-20px">
                    	<div class="cactus-row magin-20px">
                        	<div class="copyright font-1">SERCANO 2018</div>
                            <div class="link font-1">
                            	<div class="menu-footer-menu-container ">
                                	<ul id="menu-footer-menu" class="menu">
                                    	                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                 </div>
            </footer><!--footer-->
                	</div>
        
                        
        <!--Menu moblie-->
        <div class="canvas-ovelay"></div>
        <div id="off-canvas" class="off-canvas-default dark-div">
          <div class="off-canvas-inner navigation-font">
            <div class="close-canvas-menu"> <i class="fas fa-times"></i> CLOSE </div>
            <nav class="off-menu">
              <ul>                        	
				  <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-Home mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-10941 Home' id='mega-menu-item-10941'><a title="Start Here" class="mega-menu-link" href="http://www.sercano.com" tabindex="0">Inicio</a></li><li class='mega-Directo mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-71109 Directo' id='mega-menu-item-71109'><a class="mega-menu-link" href="http://www.sercano.com/en-directo/" tabindex="0">En Directo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-53829' id='mega-menu-item-53829'><a class="mega-menu-link" href="http://www.sercano.com/buen-dia/" tabindex="0">¡Buen día!</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-parent mega-menu-item-53828' id='mega-menu-item-53828'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">Paises<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10645' id='mega-menu-item-10645'><a class="mega-menu-link" href="http://www.sercano.com/category/guatemala/">Guatemala</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10643' id='mega-menu-item-10643'><a class="mega-menu-link" href="http://www.sercano.com/category/el-salvador/">El Salvador</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10550' id='mega-menu-item-10550'><a class="mega-menu-link" href="http://www.sercano.com/category/honduras/">Honduras</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10555' id='mega-menu-item-10555'><a class="mega-menu-link" href="http://www.sercano.com/category/nicaragua/">Nicaragua</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10553' id='mega-menu-item-10553'><a class="mega-menu-link" href="http://www.sercano.com/category/costa-rica/">Costa Rica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10551' id='mega-menu-item-10551'><a class="mega-menu-link" href="http://www.sercano.com/category/panama/">Panama</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-parent mega-menu-item-10951' id='mega-menu-item-10951'><a class="mega-menu-link" href="http://www.sercano.com/category/programacion/" aria-haspopup="true" aria-expanded="false" tabindex="0">Programación<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-53830' id='mega-menu-item-53830'><a class="mega-menu-link" href="http://www.sercano.com/buen-dia/">¡Buenos días!</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10966' id='mega-menu-item-10966'><a class="mega-menu-link" href="http://www.sercano.com/category/deportes-sercano/">Deportes Sercano</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10973' id='mega-menu-item-10973'><a class="mega-menu-link" href="http://www.sercano.com/category/fuerza-migrante/">Fuerza Migrante</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-71891' id='mega-menu-item-71891'><a class="mega-menu-link" href="http://www.sercano.com/category/historias/">Orgullo Mesoamericano</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-11325' id='mega-menu-item-11325'><a class="mega-menu-link" href="http://www.sercano.com/acerca/" tabindex="0">Acerca de Nosotros</a></li></ul></div>                      
              </ul>
            </nav>
          </div>
        </div>
        <!--Menu moblie-->
    </div>
    
            <div class="submitModal modal fade" id="submitReport">
          <div class="modal-dialog">
            <div class="modal-content">
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"></i></button>
                <h4 class="modal-title h4" id="myModalLabel">Report This</h4>
              </div>
              <div class="modal-body">
					Please specify an ID for the Contact Form in Video Settings &gt; Video Post &gt; Spam Flag-Contact Form 7 ID or Spam Flag-Gravity Form ID              </div>
            </div>
          </div>
        </div>

            <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>   
		<script type="text/javascript">
		
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>    
        <script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-rating/js/main.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-rating/js/wow.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sercano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","top_ten_id":"93988","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"776662514"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/bootstrap-lib.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/js.cookie.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/isotope.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/template.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-actor/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactusvideo = {"ajaxurl":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","lang":{"confirm_delete_video":"You are about to delete a video. Are you sure?","confirm_delete_playlist":"You are about to delete a playlist. Are you sure?","confirm_delete_channel":"You are about to delete a channel. Are you sure?","please_choose_category":"Please choose a category","please_choose_channel":"Please choose a channel","please_choose_playlist":"Please choose a playlist"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/custom.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/lightbox/lightbox.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/lazysizes.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/wp-embed.min.js'></script>
     
</body>
</html>