<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sercano.com/xmlrpc.php">
<meta property="og:video" content="https://vimeo.com/248994968"/><meta property="og:video:secure_url" content="https://vimeo.com/248994968"/><meta property="og:image" content="http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física.jpg"/><meta property="og:title" content="Recibe el 2018 con salud física"/><meta property="og:url" content="http://www.sercano.com/recibe-el-2018-con-salud-fisica/"/><meta property="og:site_name" content="Sercano TV"/><meta property="og:type" content="video.movie"/><meta property="og:description" content="Ejercitar nuestro cuerpo no solo es bueno para mejorar la apariencia física, sino que también nos ayuda para la salud y autoestima.

El ejercicio a diario es fun"/><meta property="fb:app_id" content="" /><title>Recibe el 2018 con salud física - Sercano TV</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.sercano.com/recibe-el-2018-con-salud-fisica/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recibe el 2018 con salud física - Sercano TV" />
<meta property="og:description" content="Ejercitar nuestro cuerpo no solo es bueno para mejorar la apariencia física, sino que también nos ayuda para la salud y autoestima. El ejercicio a diario es fundamental para el organismo, cuando te ejercitas la rutina diaria es más placentera, debido a que tienes más energía para hacer las cosas." />
<meta property="og:url" content="http://www.sercano.com/recibe-el-2018-con-salud-fisica/" />
<meta property="og:site_name" content="Sercano TV" />
<meta property="article:publisher" content="https://www.facebook.com/sercanotv" />
<meta property="article:section" content="¡Buenos Días!" />
<meta property="article:published_time" content="2017-12-28T12:28:43-06:00" />
<meta property="og:image" content="http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ejercitar nuestro cuerpo no solo es bueno para mejorar la apariencia física, sino que también nos ayuda para la salud y autoestima. El ejercicio a diario es fundamental para el organismo, cuando te ejercitas la rutina diaria es más placentera, debido a que tienes más energía para hacer las cosas." />
<meta name="twitter:title" content="Recibe el 2018 con salud física - Sercano TV" />
<meta name="twitter:site" content="@sercanotv" />
<meta name="twitter:image" content="http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física.jpg" />
<meta name="twitter:creator" content="@sercanotv" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; Feed" href="http://www.sercano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; Comments Feed" href="http://www.sercano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; Recibe el 2018 con salud física Comments Feed" href="http://www.sercano.com/recibe-el-2018-con-salud-fisica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sercano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wti_like_post_style-css'  href='http://www.sercano.com/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.sercano.com/wp-content/plugins/wp-colorbox/example5/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.sercano.com/wp-content/plugins/LayerSlider/static/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sercano.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.sercano.com/wp-content/themes/videopro/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.sercano.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-style-css'  href='http://www.sercano.com/wp-content/themes/videopro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-video-css-css'  href='http://www.sercano.com/wp-content/plugins/cactus-video/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-lightbox-style-css'  href='http://www.sercano.com/wp-content/plugins/cactus-video/js/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-priority-nav-css'  href='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav-core.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<style id='ct_shortcode_style-inline-css' type='text/css'>
img.gform_ajax_spinner{background:url(http://www.sercano.com/wp-content/themes/videopro/images/ajax-loader.gif);}
</style>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/wp-colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/wp-colorbox/wp-colorbox.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/LayerSlider/static/js/greensock.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","video_pro_main_color":"#d9251d","query_vars":{"page":0,"name":"recibe-el-2018-con-salud-fisica","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.sercano.com\/recibe-el-2018-con-salud-fisica"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/ajax.js'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.9 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='http://www.sercano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sercano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sercano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.9" />
<link rel='shortlink' href='http://www.sercano.com/?p=66888' />
<link rel="alternate" type="application/json+oembed" href="http://www.sercano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sercano.com%2Frecibe-el-2018-con-salud-fisica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sercano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sercano.com%2Frecibe-el-2018-con-salud-fisica%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sercano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.sercano.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45953992-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
p { margin:0; padding-top:0px; padding-bottom:0px;}
</style>

</head>
<body class="single single-post postid-66888 single-format-video group-blog enable-sticky-menu  behavior-down wpb-js-composer js-comp-ver-4.12.1 vc_responsive">	
<div id="body-wrap" class="cactus-box ">
    <div id="wrap">
    	        <header id="header-navigation">
    	<!--Navigation style-->
<div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-5 cactus-nav-style-7">
    
		     <div class="cactus-nav-main dark-div " style="background-color: #092474;">
        
        <div class="cactus-container padding-30px ">
            
            <div class="cactus-row magin-30px">
                
                <!--nav left-->
                <div class="cactus-nav-left">
                    <!--logo-->
                    <div class="cactus-logo navigation-font">
                    	                        <a href="http://www.sercano.com/">
                        	<img src="http://www.sercano.com/wp-content/uploads/2016/09/SercanoWhite.png" alt="Sercano TV" title="Sercano TV" class="cactus-img-logo">
                            
                                                        <img src="http://www.sercano.com/wp-content/uploads/2016/09/SercanoWhite.png" alt="Sercano TV" title="Sercano TV" class="cactus-img-logo cactus-img-sticky">
                                                    </a>
                    </div><!--logo-->
                    
                    <div class="cactus-main-menu cactus-open-left-sidebar right-logo navigation-font">
                        <ul>
                          <li><a href="javascript:;"><span></span><span></span><span></span></a></li>
                        </ul>
                    </div>
                                        <!--header search-->
                    <div class="cactus-header-search-form search-box-expandable">
                    								 <div class="cactus-main-menu cactus-open-search-mobile navigation-font">
								<ul>
								  <li><a href="javascript:;"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
							 <form action="http://www.sercano.com/" method="get">								
								<input type="text" placeholder="Search for videos..." name="s" value="">
                                <i class="fa fa-search" aria-hidden="true"></i>
								<input type="submit" value="SEARCH" class="padding-small">                                
							</form>
                                            </div><!--header search-->
                                    </div> <!--nav left-->
                
                <!--nav right-->
                <div class="cactus-nav-right">
                    <div class="cactus-main-menu cactus-open-menu-mobile navigation-font">
                        <ul>
                          <li><a href="javascript:;"><i class="fa fa-bars"></i>MENU</a></li>
                        </ul>
                    </div>
                    
						
                </div><!--nav right-->
                            </div>
            
        </div>
        
    </div>
    
</div>
<div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7">  <!--add Class: cactus-nav-style-3-->
    <div class="cactus-nav-main dark-div dark-bg-color-1">
        
        <div class="cactus-container padding-30px ">
            
            <!--Menu Down-->
            <div class="cactus-row magin-30px">
                <!--nav left-->
                <div class="cactus-nav-left cactus-only-main-menu">
                    <!--main menu / megamenu / Basic dropdown-->                                  
                    <div class="cactus-main-menu navigation-font">
                                            <ul class="nav navbar-nav">
                            <li id="nav-menu-item-10941" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a title="Start Here" href="http://www.sercano.com" class="menu-link  main-menu-link">Inicio </a></li>
<li id="nav-menu-item-53829" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sercano.com/buenos-dias/" class="menu-link  main-menu-link">¡Buenos días! </a></li>
<li id="nav-menu-item-53828" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Paises </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10645" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/guatemala/" class="menu-link  sub-menu-link">Guatemala </a></li>
	<li id="nav-menu-item-10643" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/el-salvador/" class="menu-link  sub-menu-link">El Salvador </a></li>
	<li id="nav-menu-item-10550" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/honduras/" class="menu-link  sub-menu-link">Honduras </a></li>
	<li id="nav-menu-item-10555" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/nicaragua/" class="menu-link  sub-menu-link">Nicaragua </a></li>
	<li id="nav-menu-item-10553" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/costa-rica/" class="menu-link  sub-menu-link">Costa Rica </a></li>
	<li id="nav-menu-item-10551" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/panama/" class="menu-link  sub-menu-link">Panama </a></li>

</ul>
</li>
<li id="nav-menu-item-10951" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children parent dropdown"><a href="http://www.sercano.com/category/programacion/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Programación </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-53830" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sercano.com/buenos-dias/" class="menu-link  sub-menu-link">¡Buenos días! </a></li>
	<li id="nav-menu-item-10966" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/deportes-sercano/" class="menu-link  sub-menu-link">Deportes Sercano </a></li>
	<li id="nav-menu-item-10973" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/fuerza-migrante/" class="menu-link  sub-menu-link">Fuerza Migrante </a></li>
	<li id="nav-menu-item-54007" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/historias/" class="menu-link  sub-menu-link">Orgullo Mesoamericano </a></li>

</ul>
</li>
<li id="nav-menu-item-53792" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-post"><a title="background-color: #D9251D" href="http://www.sercano.com/envivo/" class="menu-link  main-menu-link">En Vivo </a></li>
<li id="nav-menu-item-11325" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sercano.com/acerca/" class="menu-link  main-menu-link">Acerca de Nosotros </a></li>
                       </ul>
                                           </div><!--main menu-->
                </div><!--nav left-->  
                
            </div>
            <!--Menu Down-->
            
        </div>
    </div>
</div>
<!--Navigation style-->
        </header>
        
        <div id="cactus-body-container">
    <div class="cactus-sidebar-control sb-ct-medium"> <!--sb-ct-medium, sb-ct-small-->
        <div class="cactus-container ">                        	
            <div class="cactus-row">
            	
                <div class="main-content-col">
                      <div class="main-content-col-body">
						 	
                          <div class="single-post-content">                                    	
                                <article class="cactus-single-content">
                                    <div class="cactus-breadcrumb  navigation-font font-size-1 "><div class="breadcrumb-wrap"><a href="http://www.sercano.com/" rel="v:url" property="v:title">Home</a><i class="fa fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.sercano.com/category/programacion/">Programación</a></span><i class="fa fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.sercano.com/category/programacion/buenos-dias/">¡Buenos Días!</a></span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="current">Recibe el 2018 con salud física</span></div></div><!-- .breadcrumbs -->											<div class="style-post">
												<div class="cactus-post-format-video-wrapper style-small"> 
																<div class="cactus-post-format-video">
				<div class="cactus-video-content-api cactus-video-content">
                	<span class="close-video-floating"><i class="fa fa-times" aria-hidden="true"></i></span>
					
<div id="player-embed" >
    <iframe src="https://player.vimeo.com/video/248994968?title=0&amp;byline=0&amp;portrait=0&amp;player_id=player_1&amp;color=f9c73d" width="1280" height="720" frameborder="0" title="Recibe el 2018 con salud f&iacute;sica" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>            
</div><!--/player-->
<input type="hidden" name="main_video_url" value="248994968"/><input type="hidden" name="main_video_type" value="vimeo"/>				</div>
			</div>
        <div class="video-toolbar dark-div dark-bg-color-1">
            <div class="video-toolbar-content">
                <div class="toolbar-left">
                    
                                    <a href="#" class="btn btn-default video-tb icon-only font-size-1 open-share-toolbar"><i class="fa fa-share-alt"></i></a>
                                
                				
				                    <div class="like-group">
						                        <div class="facebook-group">
                            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.sercano.com%2Frecibe-el-2018-con-salud-fisica%2F&amp;width=450&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=498927376861973" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe>
                        </div>
												                        <div class="google-group">
                            <div class="g-plusone" data-size="medium"></div>
							<script type="text/javascript">
                              window.___gcfg = {lang: 'en-GB'};
                              (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script>
                        </div>
						                    </div>
				                                    <a href="javascript:;" class="btn btn-default video-tb icon-only font-size-1" id="open-report"><i class="fa fa-flag"></i></a>
                
                </div>
                <div class="toolbar-right">
                							<a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/" class="btn btn-default video-tb font-size-1 cactus-new"><i class="fa fa-chevron-left"></i><span>PREV VIDEO</span></a>
					                    	<a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/" class="btn btn-default video-tb font-size-1 cactus-old"><span>NEXT VIDEO</span><i class="fa fa-chevron-right"></i></a>
					                    	<a href="#" class="btn btn-default video-tb font-size-1 open-carousel-post-list"><span>MORE VIDEOS</span><i class="fa fa-caret-down"></i></a>
                                    </div>
            </div>
                        <!--Social Share-->
            <div class="social-share-tool-bar-group dark-bg-color-1 dark-div">
                <div class="group-social-content">
                    		<ul class="social-listing list-inline ">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.sercano.com%2Frecibe-el-2018-con-salud-fisica%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Recibe+el+2018+con+salud+f%C3%ADsica&amp;url=http%3A%2F%2Fwww.sercano.com%2Frecibe-el-2018-con-salud-fisica%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sercano.com%2Frecibe-el-2018-con-salud-fisica%2F&amp;title=Recibe+el+2018+con+salud+f%C3%ADsica&amp;source=Sercano+TV','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.sercano.com%2Frecibe-el-2018-con-salud-fisica%2F&amp;name=Recibe+el+2018+con+salud+f%C3%ADsica','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.sercano.com%2Frecibe-el-2018-con-salud-fisica%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sercano.com%2Frecibe-el-2018-con-salud-fisica%2F&amp;media=http%3A%2F%2Fwww.sercano.com%2Fwp-content%2Fuploads%2F2017%2F12%2FRecibe-el-2018-con-salud-f%C3%ADsica.jpg&amp;description=Recibe+el+2018+con+salud+f%C3%ADsica','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=http%3A%2F%2Fwww.sercano.com%2Frecibe-el-2018-con-salud-fisica%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#714e0204131b1412054c2314121813145a141d5a434140495a121e1f5a02101d04155a175432425430350218121057101c014a131e15084c190505015442305443375443370606065f02140312101f1e5f121e1c5443370314121813145c141d5c434140495c121e1f5c02101d04155c171802181210544337" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                        </div>

            </div><!--Social Share-->
            			            
                <div class="slider-toolbar-group dark-bg-color-1 dark-div">
                    <div class="slider-toolbar">
                        <!---->
                        
                        <div class="prev-slide"><i class="fa fa-angle-left"></i></div> 
                        <div class="next-slide"><i class="fa fa-angle-right"></i></div>    
                        
                        <div class="slider-toolbar-carousel">
                            <div class="cactus-listing-wrap">
                                <div class="cactus-listing-config style-2"> <!--addClass: style-1 + (style-2 -> style-n)-->
                                    <div class="cactus-sub-wrap">                        
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/identidad-hispana-se-pierde-entre-los-mas-jovenes/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Identidad-hispana-se-pierde-entre-los-más-jóvenes.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Identidad hispana se pierde entre los más jóvenes"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Identidad hispana se pierde entre los más jóvenes 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/puerto-cortes-con-sus-inigualables-playas-y-atractivos-turisticos/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Puerto-Cortes-con-sus-inigualables-playas-y-atractivos-turísticos.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Puerto Cortes con sus inigualables playas y atractivos turísticos"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Puerto Cortes con sus inigualables playas y atractivos turísticos 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/llaman-alcaldes-electos-no-juramentarse-ante-roberto-rivas/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Llaman-a-alcaldes-electos-a-no-juramentarse-ante-Roberto-Rivas.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Llaman a alcaldes electos a no juramentarse ante Roberto Rivas"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Llaman a alcaldes electos a no juramentarse ante Roberto Rivas 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/remesas-y-exportaciones-sostuvieron-al-pais-en-2017/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Crecen-un-10-1-las-remesas-enviadas-a-El-Salvador.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt=""/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Remesas y exportaciones sostuvieron al país en 2017 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-politicos/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Estas-son-las-prohibiciones-que-tiene-los-candidatos-y-partidos-políticos.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Estas son las prohibiciones que tiene los candidatos y partidos políticos"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Estas son las prohibiciones que tiene los candidatos y partidos políticos 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/cae-el-numero-de-centroamericanos-expulsados-de-eeuu-y-mexico/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Deportaciones de salvadoreños superan las 25,500 en 2017"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Cae el número de centroamericanos deportados de EEUU y México 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Reserva biológica bosque nuboso Monteverde"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Reserva biológica Bosque Nuboso Monteverde 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry active">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/recibe-el-2018-con-salud-fisica/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Recibe el 2018 con salud física"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Recibe el 2018 con salud física 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Escasez de cortadores y vías malas dificultan salida de café"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Escasez de cortadores y vías malas dificultan salida de café 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/administracion-trump-critica-sistema-de-inmigracion-basado-en-familia/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Administración Trump propone cambios a los beneficios de salud"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Administración Trump critica sistema de inmigración basado en familia 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                
                                    </div>
                                    
                                </div>
                            </div>
                        </div>
                        <!---->
                    </div>                                                        
                </div>
                        </div>
            												</div>
											</div> 
                                        	
<h1 class="single-title entry-title">Recibe el 2018 con salud física</h1>

        <div class="post-metadata sp-style style-2">
            <div class="left">
                            </div>
            
			            <div class="right">
				                <div class="like-information">
                    <i class="fa fa-thumbs-up"></i>
                    <span class="heading-font">
                        0%
                    </span>
                </div>
				                <div class="posted-on metadata-font"> 
										                    <div class="cactus-info font-size-1"><span>0 Likes</span></div>
					                </div>
            </div>
            
        </div>

    
<div class="post-metadata">
			<div class="left">
			<div class="posted-on metadata-font">
				                                         
			</div>
						<div class="posted-on metadata-font right">
				<a href="http://www.sercano.com/recibe-el-2018-con-salud-fisica/#respond" class="comment cactus-info font-size-1"><span>0 Comments</span></a>
			</div>
					</div>
				<div class="right">
					</div>
					<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
				var json_listing_img=[]			</script>
		    
</div>
<div class="body-content  hidden-content">
    <p>Ejercitar nuestro cuerpo no solo es bueno para mejorar la apariencia física, sino que también nos ayuda para la salud y autoestima.</p>
<p>El ejercicio a diario es fundamental para el organismo, cuando te ejercitas la rutina diaria es más placentera, debido a que tienes más energía para hacer las cosas.</p>
    	</div>
    <div class="overlay-hidden-content"></div>
    <div class="btn-hidden-content">
        <div><span></span></div>
        <div><a href="#" class="btn btn-default ct-gradient bt-action metadata-font font-size-1 remove-hidden-content"><span>Show more</span></a></div>
        <div><span></span></div>
    </div>
    <div class="cactus-navigation-post">
        <div class="cactus-navigation-post-content">
        	                <div class="prev-post"> 
                    <a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/" rel="prev" title="Reserva biológica Bosque Nuboso Monteverde"></a>
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/" rel="prev" title="Reserva biológica Bosque Nuboso Monteverde">
                                    <img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-100x75.jpg" alt="Reserva biológica bosque nuboso Monteverde"/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>PREV</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">Reserva biológica Bosque Nuboso Monteverde</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                      <div class="date-time cactus-info font-size-1">
                                    <a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T11:45:20+00:00" class="entry-date updated">December 28, 2017</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                            <div class="next-post">   
                    <a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/" rel="next" title="Escasez de cortadores y vías malas dificultan salida de café"></a>                                          	
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/" rel="next" title="Escasez de cortadores y vías malas dificultan salida de café">
                                    <img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-100x75.jpg" alt="Escasez de cortadores y vías malas dificultan salida de café"/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>NEXT</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">Escasez de cortadores y vías malas dificultan salida de café</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                  <div class="date-time cactus-info font-size-1">
                                    <a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T12:56:13+00:00" class="entry-date updated">December 28, 2017</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                    </div>
    </div>
	<h4 class="single-post-heading">Notas Relacionadas</h4>
<div class="post-list-in-single">
    <div class="cactus-listing-wrap">
        <div class="cactus-listing-config style-2"> <!--addClass: style-1 + (style-2 -> style-n)-->
            <div class="cactus-sub-wrap">
            
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content ">
					<a href="http://www.sercano.com/administracion-trump-critica-sistema-de-inmigracion-basado-en-familia/" target="_self"  title="Administración Trump critica sistema de inmigración basado en familia">
						<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Administración Trump propone cambios a los beneficios de salud"/><div class="ct-icon-video"></div>                                                               
					</a>
					
											<div class="cactus-note font-size-1"><i class="fa fa-thumbs-up"></i><span>0</span></div>
					    
                    
                    				</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/administracion-trump-critica-sistema-de-inmigracion-basado-en-familia/" target="_self" title="Administración Trump critica sistema de inmigración basado en familia">Administración Trump critica sistema de inmigración basado en familia</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/administracion-trump-critica-sistema-de-inmigracion-basado-en-familia/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T13:06:04+00:00" class="entry-date updated">December 28, 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content ">
					<a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/" target="_self"  title="Escasez de cortadores y vías malas dificultan salida de café">
						<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Escasez de cortadores y vías malas dificultan salida de café"/><div class="ct-icon-video"></div>                                                               
					</a>
					
											<div class="cactus-note font-size-1"><i class="fa fa-thumbs-up"></i><span>0</span></div>
					    
                    
                    				</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/" target="_self" title="Escasez de cortadores y vías malas dificultan salida de café">Escasez de cortadores y vías malas dificultan salida de café</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T12:56:13+00:00" class="entry-date updated">December 28, 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content ">
					<a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/" target="_self"  title="Reserva biológica Bosque Nuboso Monteverde">
						<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Reserva biológica bosque nuboso Monteverde"/><div class="ct-icon-video"></div>                                                               
					</a>
					
											<div class="cactus-note font-size-1"><i class="fa fa-thumbs-up"></i><span>0</span></div>
					    
                    
                    				</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/" target="_self" title="Reserva biológica Bosque Nuboso Monteverde">Reserva biológica Bosque Nuboso Monteverde</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T11:45:20+00:00" class="entry-date updated">December 28, 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content ">
					<a href="http://www.sercano.com/cae-el-numero-de-centroamericanos-expulsados-de-eeuu-y-mexico/" target="_self"  title="Cae el número de centroamericanos deportados de EEUU y México">
						<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Deportaciones de salvadoreños superan las 25,500 en 2017"/><div class="ct-icon-video"></div>                                                               
					</a>
					
											<div class="cactus-note font-size-1"><i class="fa fa-thumbs-up"></i><span>0</span></div>
					    
                    
                    				</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/cae-el-numero-de-centroamericanos-expulsados-de-eeuu-y-mexico/" target="_self" title="Cae el número de centroamericanos deportados de EEUU y México">Cae el número de centroamericanos deportados de EEUU y México</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/cae-el-numero-de-centroamericanos-expulsados-de-eeuu-y-mexico/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T10:35:14+00:00" class="entry-date updated">December 28, 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/los-cinco-problemas-que-los-indocumentados-en-ee-uu-deben-evitar/" target="_self" title="Recibe el 2018 con salud física">
				<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Los-cinco-problemas-que-los-indocumentados-en-EEUU.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Los cinco problemas que los indocumentados en EEUU"/>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/los-cinco-problemas-que-los-indocumentados-en-ee-uu-deben-evitar/" target="_self" title="Los cinco problemas que los indocumentados en EE.UU. deben evitar">Los cinco problemas que los indocumentados en EE.UU. deben evitar</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/los-cinco-problemas-que-los-indocumentados-en-ee-uu-deben-evitar/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T09:53:29+00:00" class="entry-date updated">December 28, 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/cae-en-guatemala-hondureno-extraditable-socio-de-los-valle/" target="_self" title="Recibe el 2018 con salud física">
				<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2017/12/Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle-1.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Capturan-hondureño-en-Guatemala-vinculado-con-los-Valle (1)"/>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/cae-en-guatemala-hondureno-extraditable-socio-de-los-valle/" target="_self" title="Cae en Guatemala hondureño extraditable socio de los Valle">Cae en Guatemala hondureño extraditable socio de los Valle</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/cae-en-guatemala-hondureno-extraditable-socio-de-los-valle/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T09:34:14+00:00" class="entry-date updated">December 28, 2017</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                            </div>
            
        </div>
    </div>
</div>
<div class="single-divider"></div>   
                                </article> 
                          </div>
                                     
                      </div>
                  </div>
                <!--Sidebar-->
<div class="cactus-sidebar ct-medium">
        <div class="cactus-sidebar-content">
		<aside id="videopro_social_accounts-2" class="   widget videopro-social-accounts"><style>#videopro_social_accounts-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">Conectate Con Nosotros</h2>		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/sercanotv" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="https://twitter.com/sercanotv" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																														        					<li  class="custom-fa-video-camera"><a href="http://livestream.com/accounts/8110442/events/2949842" title='Livestream' target="_blank"><i class="fa fa-video-camera"></i></a></li>
									<li  class="custom-fa-instagram"><a href="http://instagram.com/sercanotv" title='Instagram' target="_blank"><i class="fa fa-instagram"></i></a></li>
						</ul>
		</div></aside>		<aside id="recent-posts-4" class="   widget widget_recent_entries"><style>#recent-posts-4 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">		<h2 class="widget-title h4">Recientes</h2>		<ul>
					<li>
				<a href="http://www.sercano.com/administracion-trump-critica-sistema-de-inmigracion-basado-en-familia/">Administración Trump critica sistema de inmigración basado en familia</a>
						</li>
					<li>
				<a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/">Escasez de cortadores y vías malas dificultan salida de café</a>
						</li>
					<li>
				<a href="http://www.sercano.com/recibe-el-2018-con-salud-fisica/">Recibe el 2018 con salud física</a>
						</li>
					<li>
				<a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/">Reserva biológica Bosque Nuboso Monteverde</a>
						</li>
					<li>
				<a href="http://www.sercano.com/cae-el-numero-de-centroamericanos-expulsados-de-eeuu-y-mexico/">Cae el número de centroamericanos deportados de EEUU y México</a>
						</li>
				</ul>
		</div></aside>		<aside id="popular_posts_id-2" class="   widget widget-popular-post"><style>#popular_posts_id-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">Videos Populares</h2><div class="widget-popular-post-content ">
				<div class="cactus-listing-wrap">
					<div class="cactus-listing-config style-3 style-widget-popular-post">
						<div class="cactus-sub-wrap"><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Administración Trump critica sistema de inmigración basado en familia" target="_self" href="http://www.sercano.com/administracion-trump-critica-sistema-de-inmigracion-basado-en-familia/"><img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2017/12/Administración-Trump-propone-cambios-a-los-beneficios-de-salud-100x75.jpg" alt="Administración Trump propone cambios a los beneficios de salud"/><div class="ct-icon-video small-icon"></div></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://www.sercano.com/administracion-trump-critica-sistema-de-inmigracion-basado-en-familia/" target="_self" title="Administración Trump critica sistema de inmigración basado en familia">Administración Trump critica sistema de inmigración basado en familia</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>Mayra Hernández</span></a>
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/administracion-trump-critica-sistema-de-inmigracion-basado-en-familia/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T13:06:04+00:00" class="entry-date updated">December 28, 2017</time></a></div>   
							</div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Escasez de cortadores y vías malas dificultan salida de café" target="_self" href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/"><img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2017/12/Escasez-de-cortadores-y-vías-malas-dificultan-salida-de-café-100x75.jpg" alt="Escasez de cortadores y vías malas dificultan salida de café"/><div class="ct-icon-video small-icon"></div></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/" target="_self" title="Escasez de cortadores y vías malas dificultan salida de café">Escasez de cortadores y vías malas dificultan salida de café</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>Mayra Hernández</span></a>
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/escasez-de-cortadores-y-vias-malas-dificultan-salida-de-cafe/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T12:56:13+00:00" class="entry-date updated">December 28, 2017</time></a></div>   
							</div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Recibe el 2018 con salud física" target="_self" href="http://www.sercano.com/recibe-el-2018-con-salud-fisica/"><img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2017/12/Recibe-el-2018-con-salud-física-100x75.jpg" alt="Recibe el 2018 con salud física"/><div class="ct-icon-video small-icon"></div></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://www.sercano.com/recibe-el-2018-con-salud-fisica/" target="_self" title="Recibe el 2018 con salud física">Recibe el 2018 con salud física</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>Mayra Hernández</span></a>
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/recibe-el-2018-con-salud-fisica/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T12:28:43+00:00" class="entry-date updated">December 28, 2017</time></a></div>   
							</div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Reserva biológica Bosque Nuboso Monteverde" target="_self" href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/"><img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2017/12/Reserva-biológica-bosque-nuboso-Monteverde-100x75.jpg" alt="Reserva biológica bosque nuboso Monteverde"/><div class="ct-icon-video small-icon"></div></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/" target="_self" title="Reserva biológica Bosque Nuboso Monteverde">Reserva biológica Bosque Nuboso Monteverde</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>Mayra Hernández</span></a>
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/reserva-biologica-bosque-nuboso-monteverde/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T11:45:20+00:00" class="entry-date updated">December 28, 2017</time></a></div>   
							</div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Cae el número de centroamericanos deportados de EEUU y México" target="_self" href="http://www.sercano.com/cae-el-numero-de-centroamericanos-expulsados-de-eeuu-y-mexico/"><img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2017/12/Deportaciones-de-salvadoreños-superan-las-25500-en-2017-100x75.jpg" alt="Deportaciones de salvadoreños superan las 25,500 en 2017"/><div class="ct-icon-video small-icon"></div></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://www.sercano.com/cae-el-numero-de-centroamericanos-expulsados-de-eeuu-y-mexico/" target="_self" title="Cae el número de centroamericanos deportados de EEUU y México">Cae el número de centroamericanos deportados de EEUU y México</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>Mayra Hernández</span></a>
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/cae-el-numero-de-centroamericanos-expulsados-de-eeuu-y-mexico/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2017-12-28T10:35:14+00:00" class="entry-date updated">December 28, 2017</time></a></div>   
							</div>    
						</div>
					</div>	
					</article></div>
						</div>
					</div>	
				</div></div></aside>  
    </div>  
</div>
<!--Sidebar-->            </div>
        </div>
    </div>
</div>
            <!--footer-->
            <footer>
            	<div class="footer-inner dark-div">
                	                </div>
                
                <div class="footer-info dark-div">
                	<div class="cactus-container padding-20px">
                    	<div class="cactus-row magin-20px">
                        	<div class="copyright font-1">Sercano 2016</div>
                            <div class="link font-1">
                            	<div class="menu-footer-menu-container">
                                	<ul id="menu-footer-menu" class="menu">
                                    	                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                 </div>
            </footer><!--footer-->
                	</div>
        
                        
        <!--Menu moblie-->
        <div class="canvas-ovelay"></div>
        <div id="off-canvas" class="off-canvas-default dark-div">
          <div class="off-canvas-inner navigation-font">
            <div class="close-canvas-menu"> <i class="fa fa-times"></i> CLOSE </div>
            <nav class="off-menu">
              <ul>                        	
				  <li id="menu-item-10941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10941"><a title="Start Here" href="http://www.sercano.com">Inicio</a></li>
<li id="menu-item-53829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53829"><a href="http://www.sercano.com/buenos-dias/">¡Buenos días!</a></li>
<li id="menu-item-53828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-53828"><a href="#">Paises</a>
<ul class="sub-menu">
	<li id="menu-item-10645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10645"><a href="http://www.sercano.com/category/guatemala/">Guatemala</a></li>
	<li id="menu-item-10643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10643"><a href="http://www.sercano.com/category/el-salvador/">El Salvador</a></li>
	<li id="menu-item-10550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10550"><a href="http://www.sercano.com/category/honduras/">Honduras</a></li>
	<li id="menu-item-10555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10555"><a href="http://www.sercano.com/category/nicaragua/">Nicaragua</a></li>
	<li id="menu-item-10553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10553"><a href="http://www.sercano.com/category/costa-rica/">Costa Rica</a></li>
	<li id="menu-item-10551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10551"><a href="http://www.sercano.com/category/panama/">Panama</a></li>
</ul>
</li>
<li id="menu-item-10951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children parent menu-item-10951"><a href="http://www.sercano.com/category/programacion/">Programación</a>
<ul class="sub-menu">
	<li id="menu-item-53830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53830"><a href="http://www.sercano.com/buenos-dias/">¡Buenos días!</a></li>
	<li id="menu-item-10966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10966"><a href="http://www.sercano.com/category/deportes-sercano/">Deportes Sercano</a></li>
	<li id="menu-item-10973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10973"><a href="http://www.sercano.com/category/fuerza-migrante/">Fuerza Migrante</a></li>
	<li id="menu-item-54007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54007"><a href="http://www.sercano.com/category/historias/">Orgullo Mesoamericano</a></li>
</ul>
</li>
<li id="menu-item-53792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53792"><a title="background-color: #D9251D" href="http://www.sercano.com/envivo/">En Vivo</a></li>
<li id="menu-item-11325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11325"><a href="http://www.sercano.com/acerca/">Acerca de Nosotros</a></li>
                      
              </ul>
            </nav>
          </div>
        </div>
        <!--Menu moblie-->
    </div>    
	        <div class="submitModal modal fade" id="submitReport">         
          <div class="modal-dialog">        	
            <div class="modal-content">              
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"></i></button>
                <h4 class="modal-title h4" id="myModalLabel">Report This</h4>
              </div>
              <div class="modal-body">
					Please specify an ID for the Contact Form in Video Settings &gt; Video Post &gt; Spam Flag-Contact Form 7 ID or Spam Flag-Gravity Form ID              </div>
            </div>
          </div>
        </div>
		
            <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>   
		<script type="text/javascript">
		  window.___gcfg = {lang: 'vi'};
		
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>    
        <script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sercano.com\/wp-content\/themes\/videopro\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/bootstrap-lib.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/js.cookie.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/isotope.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/template.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/custom.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/lightbox/lightbox.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/lazysizes.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/wp-embed.min.js'></script>
     
</body>
</html>