<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sercano.com/xmlrpc.php">
<meta property="og:video" content="https://vimeo.com/249844490"/><meta property="og:video:secure_url" content="https://vimeo.com/249844490"/><meta property="og:image" content="http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años.jpg"/><meta property="og:title" content="Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años"/><meta property="og:url" content="http://www.sercano.com/traslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos/"/><meta property="og:site_name" content="Sercano TV"/><meta property="og:type" content="video.movie"/><meta property="og:description" content="Hasta el momento no existe una fecha especial para el traslado de la misión.
Guatemala

La ministra de Relaciones Exteriores de Guatemala, Sandra Jovel, informó"/><meta property="fb:app_id" content="" /><title>Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años - Sercano TV</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sandra Jovel, informó que el proceso del traslado de la embajada de Guatemala desde Tel Aviv a Jerusalén puede llevar desde uno a dos años"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.sercano.com/traslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años - Sercano TV" />
<meta property="og:description" content="Sandra Jovel, informó que el proceso del traslado de la embajada de Guatemala desde Tel Aviv a Jerusalén puede llevar desde uno a dos años" />
<meta property="og:url" content="http://www.sercano.com/traslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos/" />
<meta property="og:site_name" content="Sercano TV" />
<meta property="article:publisher" content="https://www.facebook.com/sercanotv" />
<meta property="article:section" content="Guatemala" />
<meta property="article:published_time" content="2018-01-05T14:08:39-06:00" />
<meta property="article:modified_time" content="2018-01-05T14:08:40-06:00" />
<meta property="og:updated_time" content="2018-01-05T14:08:40-06:00" />
<meta property="og:image" content="http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sandra Jovel, informó que el proceso del traslado de la embajada de Guatemala desde Tel Aviv a Jerusalén puede llevar desde uno a dos años" />
<meta name="twitter:title" content="Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años - Sercano TV" />
<meta name="twitter:site" content="@sercanotv" />
<meta name="twitter:image" content="http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años.jpg" />
<meta name="twitter:creator" content="@sercanotv" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; Feed" href="http://www.sercano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; Comments Feed" href="http://www.sercano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años Comments Feed" href="http://www.sercano.com/traslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sercano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wti_like_post_style-css'  href='http://www.sercano.com/wp-content/plugins/wti-like-post/css/wti_like_post.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.sercano.com/wp-content/plugins/wp-colorbox/example5/colorbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.sercano.com/wp-content/plugins/LayerSlider/static/css/layerslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sercano.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.sercano.com/wp-content/themes/videopro/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.sercano.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-style-css'  href='http://www.sercano.com/wp-content/themes/videopro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-video-css-css'  href='http://www.sercano.com/wp-content/plugins/cactus-video/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-lightbox-style-css'  href='http://www.sercano.com/wp-content/plugins/cactus-video/js/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-priority-nav-css'  href='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav-core.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<style id='ct_shortcode_style-inline-css' type='text/css'>
img.gform_ajax_spinner{background:url(http://www.sercano.com/wp-content/themes/videopro/images/ajax-loader.gif);}
</style>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wtilp = {"ajax_url":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/wti-like-post/js/wti_like_post.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/wp-colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/wp-colorbox/wp-colorbox.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/LayerSlider/static/js/greensock.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","video_pro_main_color":"#d9251d","query_vars":{"page":0,"name":"traslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.sercano.com\/traslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/ajax.js'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.9 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='http://www.sercano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sercano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sercano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.9" />
<link rel='shortlink' href='http://www.sercano.com/?p=67152' />
<link rel="alternate" type="application/json+oembed" href="http://www.sercano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sercano.com%2Ftraslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sercano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sercano.com%2Ftraslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sercano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.sercano.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45953992-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
p { margin:0; padding-top:0px; padding-bottom:0px;}
</style>

</head>
<body class="single single-post postid-67152 single-format-video group-blog enable-sticky-menu  behavior-down wpb-js-composer js-comp-ver-4.12.1 vc_responsive">	
<div id="body-wrap" class="cactus-box ">
    <div id="wrap">
    	        <header id="header-navigation">
    	<!--Navigation style-->
<div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-5 cactus-nav-style-7">
    
		     <div class="cactus-nav-main dark-div " style="background-color: #092474;">
        
        <div class="cactus-container padding-30px ">
            
            <div class="cactus-row magin-30px">
                
                <!--nav left-->
                <div class="cactus-nav-left">
                    <!--logo-->
                    <div class="cactus-logo navigation-font">
                    	                        <a href="http://www.sercano.com/">
                        	<img src="http://www.sercano.com/wp-content/uploads/2016/09/SercanoWhite.png" alt="Sercano TV" title="Sercano TV" class="cactus-img-logo">
                            
                                                        <img src="http://www.sercano.com/wp-content/uploads/2016/09/SercanoWhite.png" alt="Sercano TV" title="Sercano TV" class="cactus-img-logo cactus-img-sticky">
                                                    </a>
                    </div><!--logo-->
                    
                    <div class="cactus-main-menu cactus-open-left-sidebar right-logo navigation-font">
                        <ul>
                          <li><a href="javascript:;"><span></span><span></span><span></span></a></li>
                        </ul>
                    </div>
                                        <!--header search-->
                    <div class="cactus-header-search-form search-box-expandable">
                    								 <div class="cactus-main-menu cactus-open-search-mobile navigation-font">
								<ul>
								  <li><a href="javascript:;"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
							 <form action="http://www.sercano.com/" method="get">								
								<input type="text" placeholder="Search for videos..." name="s" value="">
                                <i class="fa fa-search" aria-hidden="true"></i>
								<input type="submit" value="SEARCH" class="padding-small">                                
							</form>
                                            </div><!--header search-->
                                    </div> <!--nav left-->
                
                <!--nav right-->
                <div class="cactus-nav-right">
                    <div class="cactus-main-menu cactus-open-menu-mobile navigation-font">
                        <ul>
                          <li><a href="javascript:;"><i class="fa fa-bars"></i>MENU</a></li>
                        </ul>
                    </div>
                    
						
                </div><!--nav right-->
                            </div>
            
        </div>
        
    </div>
    
</div>
<div class="cactus-nav-control  cactus-nav-style-3 cactus-nav-style-7">  <!--add Class: cactus-nav-style-3-->
    <div class="cactus-nav-main dark-div dark-bg-color-1">
        
        <div class="cactus-container padding-30px ">
            
            <!--Menu Down-->
            <div class="cactus-row magin-30px">
                <!--nav left-->
                <div class="cactus-nav-left cactus-only-main-menu">
                    <!--main menu / megamenu / Basic dropdown-->                                  
                    <div class="cactus-main-menu navigation-font">
                                            <ul class="nav navbar-nav">
                            <li id="nav-menu-item-10941" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a title="Start Here" href="http://www.sercano.com" class="menu-link  main-menu-link">Inicio </a></li>
<li id="nav-menu-item-53829" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sercano.com/buenos-dias/" class="menu-link  main-menu-link">¡Buenos días! </a></li>
<li id="nav-menu-item-53828" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Paises </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-10645" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.sercano.com/category/guatemala/" class="menu-link  sub-menu-link">Guatemala </a></li>
	<li id="nav-menu-item-10643" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/el-salvador/" class="menu-link  sub-menu-link">El Salvador </a></li>
	<li id="nav-menu-item-10550" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/honduras/" class="menu-link  sub-menu-link">Honduras </a></li>
	<li id="nav-menu-item-10555" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/nicaragua/" class="menu-link  sub-menu-link">Nicaragua </a></li>
	<li id="nav-menu-item-10553" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/costa-rica/" class="menu-link  sub-menu-link">Costa Rica </a></li>
	<li id="nav-menu-item-10551" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/panama/" class="menu-link  sub-menu-link">Panama </a></li>

</ul>
</li>
<li id="nav-menu-item-10951" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent dropdown"><a href="http://www.sercano.com/category/programacion/" class="menu-link dropdown-toggle disabled main-menu-link" data-toggle="dropdown">Programación </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-53830" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sercano.com/buenos-dias/" class="menu-link  sub-menu-link">¡Buenos días! </a></li>
	<li id="nav-menu-item-10966" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/deportes-sercano/" class="menu-link  sub-menu-link">Deportes Sercano </a></li>
	<li id="nav-menu-item-10973" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/fuerza-migrante/" class="menu-link  sub-menu-link">Fuerza Migrante </a></li>
	<li id="nav-menu-item-54007" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.sercano.com/category/historias/" class="menu-link  sub-menu-link">Orgullo Mesoamericano </a></li>

</ul>
</li>
<li id="nav-menu-item-53792" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-post"><a title="background-color: #D9251D" href="http://www.sercano.com/envivo/" class="menu-link  main-menu-link">En Vivo </a></li>
<li id="nav-menu-item-11325" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.sercano.com/acerca/" class="menu-link  main-menu-link">Acerca de Nosotros </a></li>
                       </ul>
                                           </div><!--main menu-->
                </div><!--nav left-->  
                
            </div>
            <!--Menu Down-->
            
        </div>
    </div>
</div>
<!--Navigation style-->
        </header>
        
        <div id="cactus-body-container">
    <div class="cactus-sidebar-control sb-ct-medium"> <!--sb-ct-medium, sb-ct-small-->
        <div class="cactus-container ">                        	
            <div class="cactus-row">
            	
                <div class="main-content-col">
                      <div class="main-content-col-body">
						 	
                          <div class="single-post-content">                                    	
                                <article class="cactus-single-content">
                                    <div class="cactus-breadcrumb  navigation-font font-size-1 "><div class="breadcrumb-wrap"><a href="http://www.sercano.com/" rel="v:url" property="v:title">Home</a><i class="fa fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.sercano.com/category/guatemala/">Guatemala</a></span><i class="fa fa-angle-right" aria-hidden="true"></i><span class="current">Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años</span></div></div><!-- .breadcrumbs -->											<div class="style-post">
												<div class="cactus-post-format-video-wrapper style-small"> 
																<div class="cactus-post-format-video">
				<div class="cactus-video-content-api cactus-video-content">
                	<span class="close-video-floating"><i class="fa fa-times" aria-hidden="true"></i></span>
					
<div id="player-embed" >
    <iframe src="https://player.vimeo.com/video/249844490?title=0&amp;byline=0&amp;portrait=0&amp;player_id=player_1&amp;color=f9c73d" width="1280" height="720" frameborder="0" title="Traslado de embajada de Guatemala a Jerusal&eacute;n puede llevar hasta dos a&ntilde;os" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>            
</div><!--/player-->
<input type="hidden" name="main_video_url" value="249844490"/><input type="hidden" name="main_video_type" value="vimeo"/>				</div>
			</div>
        <div class="video-toolbar dark-div dark-bg-color-1">
            <div class="video-toolbar-content">
                <div class="toolbar-left">
                    
                                    <a href="#" class="btn btn-default video-tb icon-only font-size-1 open-share-toolbar"><i class="fa fa-share-alt"></i></a>
                                
                				
				                    <div class="like-group">
						                        <div class="facebook-group">
                            <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.sercano.com%2Ftraslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos%2F&amp;width=450&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=498927376861973" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe>
                        </div>
												                        <div class="google-group">
                            <div class="g-plusone" data-size="medium"></div>
							<script type="text/javascript">
                              window.___gcfg = {lang: 'en-GB'};
                              (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script>
                        </div>
						                    </div>
				                                    <a href="javascript:;" class="btn btn-default video-tb icon-only font-size-1" id="open-report"><i class="fa fa-flag"></i></a>
                
                </div>
                <div class="toolbar-right">
                							<a href="http://www.sercano.com/36-estados-reportan-alta-actividad-del-virus-de-la-influenza/" class="btn btn-default video-tb font-size-1 cactus-new"><i class="fa fa-chevron-left"></i><span>PREV VIDEO</span></a>
					                    	<a href="http://www.sercano.com/cada-vez-mas-empleadores-amenazan-con-ice-sus-trabajadores-inmigrantes/" class="btn btn-default video-tb font-size-1 cactus-old"><span>NEXT VIDEO</span><i class="fa fa-chevron-right"></i></a>
					                    	<a href="#" class="btn btn-default video-tb font-size-1 open-carousel-post-list"><span>MORE VIDEOS</span><i class="fa fa-caret-down"></i></a>
                                    </div>
            </div>
                        <!--Social Share-->
            <div class="social-share-tool-bar-group dark-bg-color-1 dark-div">
                <div class="group-social-content">
                    		<ul class="social-listing list-inline ">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.sercano.com%2Ftraslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fa fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Traslado+de+embajada+de+Guatemala+a+Jerusal%C3%A9n+puede+llevar+hasta+dos+a%C3%B1os&amp;url=http%3A%2F%2Fwww.sercano.com%2Ftraslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fa fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.sercano.com%2Ftraslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos%2F&amp;title=Traslado+de+embajada+de+Guatemala+a+Jerusal%C3%A9n+puede+llevar+hasta+dos+a%C3%B1os&amp;source=Sercano+TV','linkedin-share-dialog','width=626,height=436');return false;"><i class="fa fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.sercano.com%2Ftraslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos%2F&amp;name=Traslado+de+embajada+de+Guatemala+a+Jerusal%C3%A9n+puede+llevar+hasta+dos+a%C3%B1os','tumblr-share-dialog','width=626,height=436');return false;"><i class="fa fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.sercano.com%2Ftraslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fa fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sercano.com%2Ftraslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos%2F&amp;media=http%3A%2F%2Fwww.sercano.com%2Fwp-content%2Fuploads%2F2018%2F01%2FTraslado-de-embajada-de-Guatemala-a-Jerusal%C3%A9n-puede-llevar-hasta-dos-a%C3%B1os.jpg&amp;description=Traslado+de+embajada+de+Guatemala+a+Jerusal%C3%A9n+puede+llevar+hasta+dos+a%C3%B1os','pin-share-dialog','width=626,height=436');return false;"><i class="fa fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	 <li class="vk">
		    	 	<a class="trasition-all" href="#" title="Share on VK" rel="nofollow" target="_blank" onclick="window.open('//vkontakte.ru/share.php?url=http%3A%2F%2Fwww.sercano.com%2Ftraslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos%2F','vk-share-dialog','width=626,height=436');return false;"><i class="fa fa-vk"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c452c0a190b14191c17531c1d531d151a1912191c19531c1d533f0d190c1d15191419531953321d0a0d0b19145d3b4b5d39411653080d1d1c1d5314141d0e190a5310190b0c19531c170b53195d3b4b5d3a49170b5e191508431a171c0145100c0c085d4b395d4a3e5d4a3e0f0f0f560b1d0a1b191617561b17155d4a3e0c0a190b14191c17551c1d551d151a1912191c19551c1d551f0d190c1d15191419551955121d0a0d0b19141d1655080d1d1c1d5514141d0e190a5510190b0c19551c170b551916170b5d4a3e" title="Email this"><i class="fa fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                        </div>

            </div><!--Social Share-->
            			            
                <div class="slider-toolbar-group dark-bg-color-1 dark-div">
                    <div class="slider-toolbar">
                        <!---->
                        
                        <div class="prev-slide"><i class="fa fa-angle-left"></i></div> 
                        <div class="next-slide"><i class="fa fa-angle-right"></i></div>    
                        
                        <div class="slider-toolbar-carousel">
                            <div class="cactus-listing-wrap">
                                <div class="cactus-listing-config style-2"> <!--addClass: style-1 + (style-2 -> style-n)-->
                                    <div class="cactus-sub-wrap">                        
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/alemania-reconoce-triunfo-de-joh-y-llama-dialogo/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/ALEMANIA-RECONOCE-A-JOH.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="ALEMANIA-RECONOCE-A-JOH"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Alemania reconoce triunfo de JOH y llama a diálogo 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/uscis-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/USCIS-cierra-oficinas-en-12-estados-ante-tormenta-de-nieve.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="USCIS cierra oficinas en 12 estados ante tormenta de nieve"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                USCIS cierra oficinas en 12 estados ante tormenta de nieve 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/trump-usa-el-miedo-fronteras-abiertas-para-lograr-el-muro-fronterizo/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Los-planes-migratorios-de-Donald-Trump-para-2018.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Trump usa el miedo a “fronteras abiertas” para lograr el muro fronterizo"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Trump usa el miedo a “fronteras abiertas” para lograr el muro fronterizo 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/por-tercer-ano-consecutivo-costa-rica-reduce-la-pobreza/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Por-tercer-año-consecutivo-Costa-Rica-reduce-la-pobreza.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Por tercer año consecutivo Costa Rica reduce la pobreza"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Por tercer año consecutivo Costa Rica reduce la pobreza 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/iglesia-de-nuestra-senora-de-las-mercedes/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Iglesia-de-Nuestra-Señora-de-las-Mercedes.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Iglesia de Nuestra Señora de las Mercedes"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Iglesia de Nuestra Señora de las Mercedes 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/36-estados-reportan-alta-actividad-del-virus-de-la-influenza/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="36 estados reportan alta actividad del virus de la influenza"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                36 estados reportan alta actividad del virus de la influenza 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry active">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/traslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Traslado-de-embajada-de-Guatemala-a-Jerusalén-puede-llevar-hasta-dos-años.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/cada-vez-mas-empleadores-amenazan-con-ice-sus-trabajadores-inmigrantes/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Cada vez más empleadores amenazan con ICE a sus trabajadores inmigrantes"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Cada vez más empleadores amenazan con ICE a sus trabajadores inmigrantes 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/las-papa-fritas-podrian-matarte/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Las papa fritas podrían matarte"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                Las papa fritas podrían matarte 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                <!--item listing-->                                                
                                        <article class="cactus-post-item hentry ">
                                        
                                            <div class="entry-content">                                        
                                                
                                                <!--picture (remove)-->
                                                <div class="picture">
                                                    <div class="picture-content">
                                                        <a href="http://www.sercano.com/el-impacto-en-la-economia-de-nicaragua-tras-sanciones-de-ee-uu/" title="">
                                                            <img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="El impacto en la economía de Nicaragua tras sanciones de EEUU"/>  
                                                            <h3 class="cactus-post-title entry-title h5"> 
                                                                El impacto en la economía de Nicaragua tras sanciones de EE.UU. 
                                                            </h3>                                                                                             
                                                                                                                        <div class="ct-icon-video"></div>                   
                                                                                  
                                                        </a>
                                                    </div>                              
                                                </div><!--picture-->
                                            </div>
                                            
                                        </article><!--item listing-->
                                                                                
                                    </div>
                                    
                                </div>
                            </div>
                        </div>
                        <!---->
                    </div>                                                        
                </div>
                        </div>
            												</div>
											</div> 
                                        	
<h1 class="single-title entry-title">Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años</h1>

        <div class="post-metadata sp-style style-2">
            <div class="left">
                            </div>
            
			            <div class="right">
				                <div class="like-information">
                    <i class="fa fa-thumbs-up"></i>
                    <span class="heading-font">
                        0%
                    </span>
                </div>
				                <div class="posted-on metadata-font"> 
										                    <div class="cactus-info font-size-1"><span>0 Likes</span></div>
					                </div>
            </div>
            
        </div>

    
<div class="post-metadata">
			<div class="left">
			<div class="posted-on metadata-font">
				                                         
			</div>
						<div class="posted-on metadata-font right">
				<a href="http://www.sercano.com/traslado-de-embajada-de-guatemala-a-jerusalen-puede-llevar-hasta-dos-anos/#respond" class="comment cactus-info font-size-1"><span>0 Comments</span></a>
			</div>
					</div>
				<div class="right">
					</div>
					<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
				var json_listing_img=[]			</script>
		    
</div>
<div class="body-content  hidden-content">
    <h3>Hasta el momento no existe una fecha especial para el traslado de la misión.</h3>
<p><strong>Guatemala</strong></p>
<p>La ministra de Relaciones Exteriores de Guatemala, Sandra Jovel, informó que el proceso del traslado de la embajada de Guatemala desde Tel Aviv a Jerusalén puede llevar desde uno a dos años.</p>
<p>“Es un proceso logístico, político y administrativo y el proceso puede llevar entre uno a dos años”, expresó.</p>
<p>Jovel agregó que ni Estados Unidos ni Israel han ofrecido dinero por el traslado de la legación diplomática a Jerusalén.</p>
<p><a href="http://www.sercano.com/guatemala-entre-los-paises-premiados-por-eeuu-con-una-recepcion/" target="_blank"><strong>Vea aquí: Guatemala entre los países premiados por EEUU con una recepción</strong></a></p>
<p>De igual forma, la canciller informó que el Gobierno de Guatemala ha tenido comunicación con su similar de la Autoridad Palestina desde las diferentes embajadas en el exterior para explicarles sobre la decisión “soberana” de trasladar la embajada.</p>
<p>Enfatizó que con base en su política exterior, el Gobierno del presidente Jimmy Morales tomó la decisión de retornar la embajada a Jerusalén y “vamos a proseguir con el retorno”, puntualizó.</p>
<p>En diciembre pasado Guatemala se alió con Honduras, Islas Marshall, Micronesia, Nauru, Palau, Togo, Estados Unidos e Israel para reconocer a Jerusalén como capital israelí y luego anunció el traslado de la misión diplomática.</p>
<p><a href="http://www.sercano.com/migracion-confirma-emision-de-pasaportes-en-el-extranjero-durante-el-2018/" target="_blank"><strong>Le puede interesar: Migración confirma emisión de pasaportes en el extranjero durante el 2018</strong></a></p>
<p>&nbsp;</p>
    	</div>
    <div class="overlay-hidden-content"></div>
    <div class="btn-hidden-content">
        <div><span></span></div>
        <div><a href="#" class="btn btn-default ct-gradient bt-action metadata-font font-size-1 remove-hidden-content"><span>Show more</span></a></div>
        <div><span></span></div>
    </div>
    <div class="cactus-navigation-post">
        <div class="cactus-navigation-post-content">
        	                <div class="prev-post"> 
                    <a href="http://www.sercano.com/36-estados-reportan-alta-actividad-del-virus-de-la-influenza/" rel="prev" title="36 estados reportan alta actividad del virus de la influenza"></a>
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://www.sercano.com/36-estados-reportan-alta-actividad-del-virus-de-la-influenza/" rel="prev" title="36 estados reportan alta actividad del virus de la influenza">
                                    <img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2018/01/36-estados-reportan-alta-actividad-del-virus-de-la-influenza-100x75.jpg" alt="36 estados reportan alta actividad del virus de la influenza"/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>PREV</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">36 estados reportan alta actividad del virus de la influenza</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                      <div class="date-time cactus-info font-size-1">
                                    <a href="http://www.sercano.com/36-estados-reportan-alta-actividad-del-virus-de-la-influenza/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T13:24:13+00:00" class="entry-date updated">January 5, 2018</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                            <div class="next-post">   
                    <a href="http://www.sercano.com/cada-vez-mas-empleadores-amenazan-con-ice-sus-trabajadores-inmigrantes/" rel="next" title="Cada vez más empleadores amenazan con ICE a sus trabajadores inmigrantes"></a>                                          	
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://www.sercano.com/cada-vez-mas-empleadores-amenazan-con-ice-sus-trabajadores-inmigrantes/" rel="next" title="Cada vez más empleadores amenazan con ICE a sus trabajadores inmigrantes">
                                    <img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-100x75.jpg" alt="Cada vez más empleadores amenazan con ICE a sus trabajadores inmigrantes"/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>NEXT</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">Cada vez más empleadores amenazan con ICE a sus trabajadores inmigrantes</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                  <div class="date-time cactus-info font-size-1">
                                    <a href="http://www.sercano.com/cada-vez-mas-empleadores-amenazan-con-ice-sus-trabajadores-inmigrantes/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T15:02:01+00:00" class="entry-date updated">January 5, 2018</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                    </div>
    </div>
	<h4 class="single-post-heading">Notas Relacionadas</h4>
<div class="post-list-in-single">
    <div class="cactus-listing-wrap">
        <div class="cactus-listing-config style-2"> <!--addClass: style-1 + (style-2 -> style-n)-->
            <div class="cactus-sub-wrap">
            
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/cancilleria-de-el-salvador-espera-resolucion-sobre-el-tps-hasta-el-lunes/" target="_self" title="Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años">
				<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Cancillería de El Salvador espera resolución sobre el TPS hasta el lunes"/>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/cancilleria-de-el-salvador-espera-resolucion-sobre-el-tps-hasta-el-lunes/" target="_self" title="Cancillería de El Salvador espera resolución sobre el TPS hasta el lunes">Cancillería de El Salvador espera resolución sobre el TPS hasta el lunes</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/cancilleria-de-el-salvador-espera-resolucion-sobre-el-tps-hasta-el-lunes/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T16:44:53+00:00" class="entry-date updated">January 5, 2018</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/carlos-tevez-vuelve-al-boca-juniors/" target="_self" title="Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años">
				<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt=""/>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/carlos-tevez-vuelve-al-boca-juniors/" target="_self" title="Carlos Tévez vuelve al Boca Juniors">Carlos Tévez vuelve al Boca Juniors</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/carlos-tevez-vuelve-al-boca-juniors/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T16:24:36+00:00" class="entry-date updated">January 5, 2018</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/america-tira-la-casa-por-la-ventana-y-contrata-jeremy-menez/" target="_self" title="Traslado de embajada de Guatemala a Jerusalén puede llevar hasta dos años">
				<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt=""/>                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/america-tira-la-casa-por-la-ventana-y-contrata-jeremy-menez/" target="_self" title="América tira la casa por la ventana y contrata a Jéremy Ménez">América tira la casa por la ventana y contrata a Jéremy Ménez</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/america-tira-la-casa-por-la-ventana-y-contrata-jeremy-menez/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T16:19:45+00:00" class="entry-date updated">January 5, 2018</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content ">
					<a href="http://www.sercano.com/el-impacto-en-la-economia-de-nicaragua-tras-sanciones-de-ee-uu/" target="_self"  title="El impacto en la economía de Nicaragua tras sanciones de EE.UU.">
						<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="El impacto en la economía de Nicaragua tras sanciones de EEUU"/><div class="ct-icon-video"></div>                                                               
					</a>
					
											<div class="cactus-note font-size-1"><i class="fa fa-thumbs-up"></i><span>0</span></div>
					    
                    
                    				</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/el-impacto-en-la-economia-de-nicaragua-tras-sanciones-de-ee-uu/" target="_self" title="El impacto en la economía de Nicaragua tras sanciones de EE.UU.">El impacto en la economía de Nicaragua tras sanciones de EE.UU.</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/el-impacto-en-la-economia-de-nicaragua-tras-sanciones-de-ee-uu/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T16:05:17+00:00" class="entry-date updated">January 5, 2018</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content ">
					<a href="http://www.sercano.com/las-papa-fritas-podrian-matarte/" target="_self"  title="Las papa fritas podrían matarte">
						<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Las papa fritas podrían matarte"/><div class="ct-icon-video"></div>                                                               
					</a>
					
											<div class="cactus-note font-size-1"><i class="fa fa-thumbs-up"></i><span>0</span></div>
					    
                    
                    				</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/las-papa-fritas-podrian-matarte/" target="_self" title="Las papa fritas podrían matarte">Las papa fritas podrían matarte</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/las-papa-fritas-podrian-matarte/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T15:09:52+00:00" class="entry-date updated">January 5, 2018</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content ">
					<a href="http://www.sercano.com/cada-vez-mas-empleadores-amenazan-con-ice-sus-trabajadores-inmigrantes/" target="_self"  title="Cada vez más empleadores amenazan con ICE a sus trabajadores inmigrantes">
						<img width="277" height="156"  src="http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-277x156.jpg" srcset="http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2018/01/Cada-vez-más-empleadores-amenazan-con-ICE-a-sus-trabajadores-inmigrantes.jpg 1280w" sizes="(max-width: 277px) 100vw, 277px" alt="Cada vez más empleadores amenazan con ICE a sus trabajadores inmigrantes"/><div class="ct-icon-video"></div>                                                               
					</a>
					
											<div class="cactus-note font-size-1"><i class="fa fa-thumbs-up"></i><span>0</span></div>
					    
                    
                    				</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/cada-vez-mas-empleadores-amenazan-con-ice-sus-trabajadores-inmigrantes/" target="_self" title="Cada vez más empleadores amenazan con ICE a sus trabajadores inmigrantes">Cada vez más empleadores amenazan con ICE a sus trabajadores inmigrantes</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/cada-vez-mas-empleadores-amenazan-con-ice-sus-trabajadores-inmigrantes/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T15:02:01+00:00" class="entry-date updated">January 5, 2018</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                            </div>
            
        </div>
    </div>
</div>
<div class="single-divider"></div>   
                                </article> 
                          </div>
                                     
                      </div>
                  </div>
                <!--Sidebar-->
<div class="cactus-sidebar ct-medium">
        <div class="cactus-sidebar-content">
		<aside id="videopro_social_accounts-2" class="   widget videopro-social-accounts"><style>#videopro_social_accounts-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">Conectate Con Nosotros</h2>		<ul class='nav navbar-nav navbar-right social-listing list-inline social-accounts'>
						<li class="facebook"><a target='_blank' href="https://www.facebook.com/sercanotv" title='Facebook'><i class="fa fa-facebook"></i></a></li>
													<li class="twitter"><a target='_blank' href="https://twitter.com/sercanotv" title='Twitter'><i class="fa fa-twitter"></i></a></li>
																														        					<li  class="custom-fa-video-camera"><a href="http://livestream.com/accounts/8110442/events/2949842" title='Livestream' target="_blank"><i class="fa fa-video-camera"></i></a></li>
									<li  class="custom-fa-instagram"><a href="http://instagram.com/sercanotv" title='Instagram' target="_blank"><i class="fa fa-instagram"></i></a></li>
						</ul>
		</div></aside>		<aside id="recent-posts-4" class="   widget widget_recent_entries"><style>#recent-posts-4 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">		<h2 class="widget-title h4">Recientes</h2>		<ul>
					<li>
				<a href="http://www.sercano.com/cancilleria-de-el-salvador-espera-resolucion-sobre-el-tps-hasta-el-lunes/">Cancillería de El Salvador espera resolución sobre el TPS hasta el lunes</a>
						</li>
					<li>
				<a href="http://www.sercano.com/carlos-tevez-vuelve-al-boca-juniors/">Carlos Tévez vuelve al Boca Juniors</a>
						</li>
					<li>
				<a href="http://www.sercano.com/america-tira-la-casa-por-la-ventana-y-contrata-jeremy-menez/">América tira la casa por la ventana y contrata a Jéremy Ménez</a>
						</li>
					<li>
				<a href="http://www.sercano.com/el-impacto-en-la-economia-de-nicaragua-tras-sanciones-de-ee-uu/">El impacto en la economía de Nicaragua tras sanciones de EE.UU.</a>
						</li>
					<li>
				<a href="http://www.sercano.com/las-papa-fritas-podrian-matarte/">Las papa fritas podrían matarte</a>
						</li>
				</ul>
		</div></aside>		<aside id="popular_posts_id-2" class="   widget widget-popular-post"><style>#popular_posts_id-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner"><h2 class="widget-title h4">Videos Populares</h2><div class="widget-popular-post-content ">
				<div class="cactus-listing-wrap">
					<div class="cactus-listing-config style-3 style-widget-popular-post">
						<div class="cactus-sub-wrap"><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Cancillería de El Salvador espera resolución sobre el TPS hasta el lunes" target="_self" href="http://www.sercano.com/cancilleria-de-el-salvador-espera-resolucion-sobre-el-tps-hasta-el-lunes/"><img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2018/01/Cancillería-de-El-Salvador-espera-resolución-sobre-el-TPS-hasta-el-lunes-100x75.jpg" alt="Cancillería de El Salvador espera resolución sobre el TPS hasta el lunes"/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://www.sercano.com/cancilleria-de-el-salvador-espera-resolucion-sobre-el-tps-hasta-el-lunes/" target="_self" title="Cancillería de El Salvador espera resolución sobre el TPS hasta el lunes">Cancillería de El Salvador espera resolución sobre el TPS hasta el lunes</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>Mayra Hernández</span></a>
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/cancilleria-de-el-salvador-espera-resolucion-sobre-el-tps-hasta-el-lunes/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T16:44:53+00:00" class="entry-date updated">January 5, 2018</time></a></div>   
							</div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Carlos Tévez vuelve al Boca Juniors" target="_self" href="http://www.sercano.com/carlos-tevez-vuelve-al-boca-juniors/"><img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2018/01/Tévez-Carlos-el-apache-vuelve-a-Boca-100x75.jpg" alt=""/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://www.sercano.com/carlos-tevez-vuelve-al-boca-juniors/" target="_self" title="Carlos Tévez vuelve al Boca Juniors">Carlos Tévez vuelve al Boca Juniors</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>Mayra Hernández</span></a>
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/carlos-tevez-vuelve-al-boca-juniors/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T16:24:36+00:00" class="entry-date updated">January 5, 2018</time></a></div>   
							</div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="América tira la casa por la ventana y contrata a Jéremy Ménez" target="_self" href="http://www.sercano.com/america-tira-la-casa-por-la-ventana-y-contrata-jeremy-menez/"><img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2018/01/Ménez-Jeremy-al-América-100x75.jpg" alt=""/></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://www.sercano.com/america-tira-la-casa-por-la-ventana-y-contrata-jeremy-menez/" target="_self" title="América tira la casa por la ventana y contrata a Jéremy Ménez">América tira la casa por la ventana y contrata a Jéremy Ménez</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>Mayra Hernández</span></a>
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/america-tira-la-casa-por-la-ventana-y-contrata-jeremy-menez/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T16:19:45+00:00" class="entry-date updated">January 5, 2018</time></a></div>   
							</div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="El impacto en la economía de Nicaragua tras sanciones de EE.UU." target="_self" href="http://www.sercano.com/el-impacto-en-la-economia-de-nicaragua-tras-sanciones-de-ee-uu/"><img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2018/01/El-impacto-en-la-economía-de-Nicaragua-tras-sanciones-de-EEUU-100x75.jpg" alt="El impacto en la economía de Nicaragua tras sanciones de EEUU"/><div class="ct-icon-video small-icon"></div></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://www.sercano.com/el-impacto-en-la-economia-de-nicaragua-tras-sanciones-de-ee-uu/" target="_self" title="El impacto en la economía de Nicaragua tras sanciones de EE.UU.">El impacto en la economía de Nicaragua tras sanciones de EE.UU.</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>Mayra Hernández</span></a>
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/el-impacto-en-la-economia-de-nicaragua-tras-sanciones-de-ee-uu/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T16:05:17+00:00" class="entry-date updated">January 5, 2018</time></a></div>   
							</div>    
						</div>
					</div>	
					</article><article class="cactus-post-item hentry">
					<div class="entry-content">	<div class="picture">
										<div class="picture-content"><a title="Las papa fritas podrían matarte" target="_self" href="http://www.sercano.com/las-papa-fritas-podrian-matarte/"><img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2018/01/Las-papa-fritas-podrían-matarte-100x75.jpg" alt="Las papa fritas podrían matarte"/><div class="ct-icon-video small-icon"></div></a></div>
							</div>	<div class="content">
							<h3 class="cactus-post-title entry-title h6 sub-lineheight">
									<a href="http://www.sercano.com/las-papa-fritas-podrian-matarte/" target="_self" title="Las papa fritas podrían matarte">Las papa fritas podrían matarte</a>
							</h3>
							<div class="posted-on metadata-font">
								<a href="javascript:void(0)" target="_self" class="author cactus-info font-size-1"><span>Mayra Hernández</span></a>
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/las-papa-fritas-podrian-matarte/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2018-01-05T15:09:52+00:00" class="entry-date updated">January 5, 2018</time></a></div>   
							</div>    
						</div>
					</div>	
					</article></div>
						</div>
					</div>	
				</div></div></aside>  
    </div>  
</div>
<!--Sidebar-->            </div>
        </div>
    </div>
</div>
            <!--footer-->
            <footer>
            	<div class="footer-inner dark-div">
                	                </div>
                
                <div class="footer-info dark-div">
                	<div class="cactus-container padding-20px">
                    	<div class="cactus-row magin-20px">
                        	<div class="copyright font-1">Sercano 2016</div>
                            <div class="link font-1">
                            	<div class="menu-footer-menu-container">
                                	<ul id="menu-footer-menu" class="menu">
                                    	                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                 </div>
            </footer><!--footer-->
                	</div>
        
                        
        <!--Menu moblie-->
        <div class="canvas-ovelay"></div>
        <div id="off-canvas" class="off-canvas-default dark-div">
          <div class="off-canvas-inner navigation-font">
            <div class="close-canvas-menu"> <i class="fa fa-times"></i> CLOSE </div>
            <nav class="off-menu">
              <ul>                        	
				  <li id="menu-item-10941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10941"><a title="Start Here" href="http://www.sercano.com">Inicio</a></li>
<li id="menu-item-53829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53829"><a href="http://www.sercano.com/buenos-dias/">¡Buenos días!</a></li>
<li id="menu-item-53828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-53828"><a href="#">Paises</a>
<ul class="sub-menu">
	<li id="menu-item-10645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10645"><a href="http://www.sercano.com/category/guatemala/">Guatemala</a></li>
	<li id="menu-item-10643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10643"><a href="http://www.sercano.com/category/el-salvador/">El Salvador</a></li>
	<li id="menu-item-10550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10550"><a href="http://www.sercano.com/category/honduras/">Honduras</a></li>
	<li id="menu-item-10555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10555"><a href="http://www.sercano.com/category/nicaragua/">Nicaragua</a></li>
	<li id="menu-item-10553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10553"><a href="http://www.sercano.com/category/costa-rica/">Costa Rica</a></li>
	<li id="menu-item-10551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10551"><a href="http://www.sercano.com/category/panama/">Panama</a></li>
</ul>
</li>
<li id="menu-item-10951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-10951"><a href="http://www.sercano.com/category/programacion/">Programación</a>
<ul class="sub-menu">
	<li id="menu-item-53830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53830"><a href="http://www.sercano.com/buenos-dias/">¡Buenos días!</a></li>
	<li id="menu-item-10966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10966"><a href="http://www.sercano.com/category/deportes-sercano/">Deportes Sercano</a></li>
	<li id="menu-item-10973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10973"><a href="http://www.sercano.com/category/fuerza-migrante/">Fuerza Migrante</a></li>
	<li id="menu-item-54007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54007"><a href="http://www.sercano.com/category/historias/">Orgullo Mesoamericano</a></li>
</ul>
</li>
<li id="menu-item-53792" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53792"><a title="background-color: #D9251D" href="http://www.sercano.com/envivo/">En Vivo</a></li>
<li id="menu-item-11325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11325"><a href="http://www.sercano.com/acerca/">Acerca de Nosotros</a></li>
                      
              </ul>
            </nav>
          </div>
        </div>
        <!--Menu moblie-->
    </div>    
	        <div class="submitModal modal fade" id="submitReport">         
          <div class="modal-dialog">        	
            <div class="modal-content">              
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"></i></button>
                <h4 class="modal-title h4" id="myModalLabel">Report This</h4>
              </div>
              <div class="modal-body">
					Please specify an ID for the Contact Form in Video Settings &gt; Video Post &gt; Spam Flag-Contact Form 7 ID or Spam Flag-Gravity Form ID              </div>
            </div>
          </div>
        </div>
		
            <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>   
		<script type="text/javascript">
		  window.___gcfg = {lang: 'vi'};
		
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>    
        <script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sercano.com\/wp-content\/themes\/videopro\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/bootstrap-lib.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/js.cookie.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/isotope.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/template.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/custom.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/lightbox/lightbox.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/lazysizes.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/wp-embed.min.js'></script>
     
</body>
</html>