<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>-->
<html lang="es">
<!--<![endif]--><head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.sercano.com/xmlrpc.php">
<meta property="og:image" content="http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora.jpg"/><meta property="og:title" content="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora"/><meta property="og:url" content="http://www.sercano.com/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora/"/><meta property="og:site_name" content="Sercano TV"/><meta property="og:type" content="article"/><meta property="og:description" content="Brasil

Un joven de 18 años entró este martes en una escuela infantil en el municipio de Saudades, estado de Santa Catarina, y mató con un cuchillo a tres niño"/><meta property="fb:app_id" content="" /><meta name="twitter:card" value="summary" /><meta name="twitter:site" content="@Sercano TV" /><meta name="twitter:title" content="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora" /><meta name="twitter:description" content="Brasil

Un joven de 18 años entró este martes en una escuela infantil en el municipio de Saudades, estado de Santa Catarina, y mató con un cuchillo a tres niño" /><meta name="twitter:image" content="http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora.jpg" /><meta name="twitter:url" content="http://www.sercano.com/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora/" /><title>Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora - Sercano TV</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.sercano.com/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora - Sercano TV" />
<meta property="og:description" content="Brasil Un joven de 18 años entró este martes en una escuela infantil en el municipio de Saudades, estado de Santa Catarina, y mató con un cuchillo a tres niños, todos menores de dos años, y una profesora. La Policía dijo que el sospechoso ya ha sido detenido. Las autoridades comenzaron a recibir llamadas sobre &hellip;" />
<meta property="og:url" content="http://www.sercano.com/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora/" />
<meta property="og:site_name" content="Sercano TV" />
<meta property="article:publisher" content="https://www.facebook.com/sercanotv" />
<meta property="article:section" content="Noticiero Sercano Online" />
<meta property="article:published_time" content="2021-05-04T17:15:21+00:00" />
<meta property="og:image" content="http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Brasil Un joven de 18 años entró este martes en una escuela infantil en el municipio de Saudades, estado de Santa Catarina, y mató con un cuchillo a tres niños, todos menores de dos años, y una profesora. La Policía dijo que el sospechoso ya ha sido detenido. Las autoridades comenzaron a recibir llamadas sobre [&hellip;]" />
<meta name="twitter:title" content="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora - Sercano TV" />
<meta name="twitter:site" content="@sercanotv" />
<meta name="twitter:image" content="http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora.jpg" />
<meta name="twitter:creator" content="@sercanotv" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.sercano.com/#website","url":"http://www.sercano.com/","name":"Sercano TV","description":"Servicio Centroamericano de Noticias. Contenido original 24 horas. Voz e imagen de los centroamericanos en los EE.UU.","potentialAction":{"@type":"SearchAction","target":"http://www.sercano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.sercano.com/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora/#primaryimage","url":"http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-ni\u00f1os-y-una-profesora.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"http://www.sercano.com/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora/#webpage","url":"http://www.sercano.com/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora/","inLanguage":"es","name":"Un joven entra en una escuela infantil en Brasil y mata a tres ni\u00f1os y una profesora - Sercano TV","isPartOf":{"@id":"http://www.sercano.com/#website"},"primaryImageOfPage":{"@id":"http://www.sercano.com/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora/#primaryimage"},"datePublished":"2021-05-04T17:15:21+00:00","dateModified":"2021-05-04T17:15:21+00:00","author":{"@id":"http://www.sercano.com/#/schema/person/08ff2dd42edc582a690691a0b2d77e87"}},{"@type":["Person"],"@id":"http://www.sercano.com/#/schema/person/08ff2dd42edc582a690691a0b2d77e87","name":"Mayra Hern\u00e1ndez","image":{"@type":"ImageObject","@id":"http://www.sercano.com/#authorlogo","url":"http://0.gravatar.com/avatar/0e7ebf044f122265964702df21c689ce?s=96&r=g","caption":"Mayra Hern\u00e1ndez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; Feed" href="http://www.sercano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; RSS de los comentarios" href="http://www.sercano.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sercano TV &raquo; Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora RSS de los comentarios" href="http://www.sercano.com/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sercano.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.sercano.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-ads-management-css'  href='http://www.sercano.com/wp-content/plugins/cactus-ads/css/video-ads-management.css' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='http://www.sercano.com/wp-content/plugins/cactus-rating/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.sercano.com/wp-content/plugins/cactus-rating/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sercano.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.sercano.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='megamenu-css'  href='http://www.sercano.com/wp-content/uploads/maxmegamenu/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.sercano.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashmenu-css-css'  href='http://www.sercano.com/wp-content/themes/videopro/inc/megamenu/css/mashmenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-2-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-style-css'  href='http://www.sercano.com/wp-content/themes/videopro/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-membership-css'  href='http://www.sercano.com/wp-content/themes/videopro/css/membership.css' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-video-css-css'  href='http://www.sercano.com/wp-content/plugins/cactus-video/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-lightbox-style-css'  href='http://www.sercano.com/wp-content/plugins/cactus-video/js/lightbox/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct-priority-nav-css'  href='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav-core.css' type='text/css' media='all' />
<link rel='stylesheet' id='ct_shortcode_style-css'  href='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/css/shortcode.css' type='text/css' media='all' />
<style id='ct_shortcode_style-inline-css' type='text/css'>
@media only screen and (-webkit-min-device-pixel-ratio: 2),(min-resolution: 192dpi) {
					/* Retina Logo */
					.primary-header .cactus-logo.navigation-font a{background:url(http://www.sercano.com/wp-content/uploads/2016/09/SercanoWhite.png) no-repeat center; background-size:contain;}
					.primary-header .cactus-logo.navigation-font a img{ opacity:0; visibility:hidden}
				}img.gform_ajax_spinner{background:url(http://www.sercano.com/wp-content/themes/videopro/images/ajax-loader.gif);}@media(min-width:1025px){#body-wrap > #wrap {max-width:100%; overflow:hidden}}.bg-m-color-1, .btn-default.bt-style-1:visited:not(:hover), button.bt-style-1:visited:not(:hover), input[type=button].bt-style-1:visited:not(:hover), input[type=submit].bt-style-1:visited:not(:hover), .btn-default.subscribe, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li:hover > a:after, .cactus-nav-style-5 .cactus-open-left-sidebar.right-logo.cactus-main-menu > ul > li > a.active > span, .ct-sub-w-title, .slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content:before, .cactus-post-format-playlist .cactus-post-item.active:after, .channel-menu .channel-menu-item.active a:after, .easy-tab .tabs > li.active > a:after, .body-content .vc_tta.vc_general .vc_tta-tab.vc_active:after, .submitModal .textwidget .wpcf7 input[type="submit"]:not(:hover), .comming-soon-wrapper .wpcf7-form input[type="submit"]:not(:hover), #body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input.button:not(:hover), #body-wrap .comming-soon-wrapper .gform_wrapper .gform_footer input[type=submit]:not(:hover), .ct-shortcode-sliderv3.sliderv10 .slick-dots > li > button:hover, .ct-shortcode-sliderv3.sliderv10 .slick-dots > li.slick-active > button, .tab-control a.active:after, .ct-shortcode-sliderv3.sliderv8 .cactus-post-item.active:after, .btn-default.bt-style-1:not(:hover), button.bt-style-1:not(:hover), input[type=button].bt-style-1:not(:hover), input[type=submit].bt-style-1:not(:hover), .btn-default.bt-style-1:visited:not(:hover), button.bt-style-1:visited:not(:hover), input[type=button].bt-style-1:visited:not(:hover), input[type=submit].bt-style-1:visited:not(:hover),.cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li.current-menu-ancestor > a:after, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li.current-menu-item > a:after, .cactus-nav-style-3 .cactus-only-main-menu .cactus-main-menu > ul > li:hover > a:after,.item-review:before,.star-rating-block:before, .cactus-header-search-form .widget-asf .searchtext .suggestion ul li.active a,.cactus-header-search-form .widget-asf .searchtext .suggestion ul li a:hover, .btn-watch-later.added, #video_thumbnail_image .ct-icon-video.animated{background-color:#2a58d6;}.m-color-1, body .wpcf7-response-output.wpcf7-mail-sent-ok, #body-wrap .gform_wrapper .validation_message,.item-review .box-text .score,.star-rating-block .rating-summary-block .rating-stars, .tml-profile-page .menu-items a.active {color:#2a58d6;} .border-m-color-1, .cactus-main-menu > ul > li > ul li:first-child, .slider-toolbar-carousel .cactus-listing-config.style-2 .cactus-post-item.active .entry-content .picture-content > a:before {border-color:#2a58d6}.svg-loading svg path, .svg-loading svg rect {fill:#2a58d6;}
</style>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var asf = {"ajaxurl":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/advance-search-form/searchform.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/advance-search-form/jquery.mousewheel.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","video_pro_main_color":"#2a58d6","query_vars":{"page":0,"name":"un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"http:\/\/www.sercano.com\/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/ajax.js'></script>
<link rel='https://api.w.org/' href='http://www.sercano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sercano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sercano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.10" />
<link rel='shortlink' href='http://www.sercano.com/?p=95757' />
<link rel="alternate" type="application/json+oembed" href="http://www.sercano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sercano.com%2Fun-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sercano.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sercano.com%2Fun-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sercano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style type="text/css" id="wp-custom-css">
			a, a:hover, a:active, a:focus, a:visited {
    outline: 0;
    text-decoration: none !important;
}

.wpb_button, .wpb_content_element, ul.wpb_thumbnails-fluid>li {
    margin-bottom: 35px;
    width: 300px;
}

.eep-link2:hover {
 background-color: white !important;
	color: black !important;
}

.vrel-link2:hover {
 background-color: white !important;
	color: black !important;
}

.excerpt.sub-lineheight {
	overflow: hidden;
        display: -webkit-box;
        -webkit-line-clamp: 4;
        -webkit-box-orient: vertical;
}

@media screen and (max-width: 580px) {
	.lastnot{
				width: 100% !important;
				}
	.lastimg{
		    width: 200px;
		    margin-left: -9px;
		    margin-top: 20px;
	}
	
	h1.p-title {
		font-size: 13px !important;
		-webkit-line-clamp: 10 !important;
	}
}

.post-metadata {
	display: none;
}

.links a, a:focus {
    color: #888;
    text-decoration: none !important;
}

#mega-menu-wrap-primary #mega-menu-primary > li.mega-menu-flyout ul.mega-sub-menu {
    width: 170px;
}

#mega-menu-wrap-primary .mega-menu-toggle .mega-toggle-blocks-right .mega-toggle-block {
    margin-right: 75px;
}

.sticky-menu .cactus-header-search-form {
    padding-top: 1px;
    padding-bottom: 1px;
}

.cactus-container.padding-30px {
	background-color: #222;
}

.mega-menu-link {
	height: 45px !important;
}

.cactus-header-search-form {
	padding-top: 0px;
}

#nav {
    display: none;
}

.btn-directo {
	z-index: 99;
}
	
.cactus-main-menu > ul > li > ul li a {
    background-color: rgba(45,45,45,1.00);
    border-bottom: 1px solid rgba(36,36,36,1.0);
}

.tptn_counter {
	display: none;
}

.videov2-style .video-toolbar-content {
    padding-top: 40px;
    display: none;
}

.style-post {
    position: relative;
    padding-bottom: 30px;
}


@media screen and (max-width: 800px) {
	
.gad {
transform: scale(0.7);
margin-left: -135px !important;
}
	
	.vc_custom_1475453926333 {
	padding-left:0px !important;
}

}

@media screen and (max-width: 500px) {
	.gad {
transform: scale(0.3);
margin-left: -335px !important;
margin-top: -30px;
margin-bottom: -30px;
}
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>

<script src="//i.e-planning.net/layers/hbdfp2.min.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="3a077"></script>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45953992-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45953992-1');
</script>

	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/167710973/SER-300x250Bottom', [300, 250], 'div-gpt-ad-1525903049398-0').addService(googletag.pubads());
    googletag.defineSlot('/167710973/SER-300x250TOP', [300, 250], 'div-gpt-ad-1525903049398-1').addService(googletag.pubads());
    googletag.defineSlot('/167710973/SER-300x600', [300, 600], 'div-gpt-ad-1525903049398-2').addService(googletag.pubads());
    googletag.defineSlot('/167710973/SER-970x90Bottom', [970, 90], 'div-gpt-ad-1525903049398-3').addService(googletag.pubads());
    googletag.defineSlot('/167710973/SER-970x90TOP', [970, 90], 'div-gpt-ad-1525903049398-4').addService(googletag.pubads());
	googletag.defineSlot('/167710973/SER-970x90TOP/970X90MOB(320X50)', [320, 50], 'div-gpt-ad-1558722912125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
	
	<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/167710973/SER-1X1', [1, 1]).display();
    </script>
	
	<script src="https://cdn.jwplayer.com/libraries/mO2KNBzc.js"> </script>
	
</head>
	
	<div class="links" style="background-color: #eaeaea; width: 100%; padding-bottom: 5px; padding-top: 5px; color: #565656;; text-align: center; font-size: small;">
		<strong>GRUPO ABC</strong> | <a href="http://www.tencanal10.tv" target="_blank">TEN HONDURAS</a> • <a href="http://www.abriendobrecha.tv" target="_blank">ABRIENDO BRECHA</a> • <a href="http://www.cromos.hn/ " target="_blank">CROMOS HONDURAS</a>
	</div>
	
	<div style="background-color: #222; width: 100%; padding-bottom: 5px; padding-top: 5px;">

<!-- /167710973/SER-970x90TOP -->
<div id='div-gpt-ad-1525903049398-4' class="gad" style='margin-left: auto; margin-right: auto; height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525903049398-4'); });
</script>
</div>
		
	</div>
	
<body class="post-template-default single single-post postid-95757 single-format-standard mega-menu-primary group-blog enable-sticky-menu  behavior-down sidebar-right layout-fullwidth wpb-js-composer js-comp-ver-5.4.5 vc_responsive">	
	
	<div class="btn-directo" style="position: fixed; bottom: 15px; left: 15px; width: 75px; height: 75px;">
		<a href="http://www.sercano.com/en-directo/">
			<img src="http://www.sercano.com/wp-content/uploads/2018/05/SER-ENDIRECTO.png" width="100%">
		</a>
	</div>
	
<a name="top" style="height:0; position:absolute; top:0;" id="top"></a>
<div id="body-wrap" data-background="#303030 " class=" ">
    <div id="wrap">
    	        <header id="header-navigation">
    	<div style="position: fixed; width: 100%; background-color: transparent; top: 0px;">
	
</div>
<!--Navigation style-->
<!--Menu Down-->
            <div class="downmen" style="float: left; width: 100%; height: 46px; background-color: #222;">
                <!--nav left-->
                <div class="megamen" style="float: left; margin-left: 5px; margin-top: 1px;">
                    <!--main menu / megamenu / Basic dropdown-->                                  
                    <div>
                    <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-Home mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-10941 Home' id='mega-menu-item-10941'><a title="Start Here" class="mega-menu-link" href="http://www.sercano.com" tabindex="0">Inicio</a></li><li class='mega-Directo mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-71109 Directo' id='mega-menu-item-71109'><a class="mega-menu-link" href="http://www.sercano.com/en-directo/" tabindex="0">En Directo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-53829' id='mega-menu-item-53829'><a class="mega-menu-link" href="http://www.sercano.com/buen-dia/" tabindex="0">¡Buen día!</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-parent mega-menu-item-53828' id='mega-menu-item-53828'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">Paises<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10645' id='mega-menu-item-10645'><a class="mega-menu-link" href="http://www.sercano.com/category/guatemala/">Guatemala</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10643' id='mega-menu-item-10643'><a class="mega-menu-link" href="http://www.sercano.com/category/el-salvador/">El Salvador</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10550' id='mega-menu-item-10550'><a class="mega-menu-link" href="http://www.sercano.com/category/honduras/">Honduras</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10555' id='mega-menu-item-10555'><a class="mega-menu-link" href="http://www.sercano.com/category/nicaragua/">Nicaragua</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10553' id='mega-menu-item-10553'><a class="mega-menu-link" href="http://www.sercano.com/category/costa-rica/">Costa Rica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10551' id='mega-menu-item-10551'><a class="mega-menu-link" href="http://www.sercano.com/category/panama/">Panama</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-parent mega-menu-item-10951' id='mega-menu-item-10951'><a class="mega-menu-link" href="http://www.sercano.com/category/programacion/" aria-haspopup="true" aria-expanded="false" tabindex="0">Programación<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-53830' id='mega-menu-item-53830'><a class="mega-menu-link" href="http://www.sercano.com/buen-dia/">¡Buenos días!</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10966' id='mega-menu-item-10966'><a class="mega-menu-link" href="http://www.sercano.com/category/deportes-sercano/">Deportes Sercano</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10973' id='mega-menu-item-10973'><a class="mega-menu-link" href="http://www.sercano.com/category/fuerza-migrante/">Fuerza Migrante</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-71891' id='mega-menu-item-71891'><a class="mega-menu-link" href="http://www.sercano.com/category/historias/">Orgullo Mesoamericano</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-11325' id='mega-menu-item-11325'><a class="mega-menu-link" href="http://www.sercano.com/acerca/" tabindex="0">Acerca de Nosotros</a></li></ul></div>					</div><!--main menu-->
                </div><!--nav left-->  
				                <!--Search Nav-->
				<div class="sebar" style="height: 45px; margin-right: 5px; float: right;">
				<div class="cactus-header-search-form search-box-expandable">
                    								<div class="cactus-main-menu cactus-open-search-mobile navigation-font">
								<ul>
								  <li><a href="javascript:;"><i class="fas fa-search"></i></a></li>
								</ul>
							</div>
							<form action="http://www.sercano.com/" method="get">								
								<input type="text" placeholder="Buscar en SERCANO..." name="s" value="">
                                <i class="fas fa-search" aria-hidden="true"></i>
								<input type="submit" value="BUSCAR"  id="searchsubmit" class="padding-small">                                
							</form>
                                            </div>
				</div>
				<!--Search Nav-->
				            </div>
            <!--Menu Down-->
<!--Navigation style-->
        </header>
        
        <div id="cactus-body-container">
    <div class="cactus-sidebar-control sb-ct-medium"> <!--sb-ct-medium, sb-ct-small-->
        <div class="cactus-container ">
            <div class="cactus-row">
            	                <div class="main-content-col">
                      <div class="main-content-col-body">
						                            <div class="single-post-content">
                              <article class="cactus-single-content hentry">
									<div class="cactus-breadcrumb  navigation-font font-size-1 "><div class="breadcrumb-wrap"><a href="http://www.sercano.com/" rel="v:url" property="v:title">Inicio</a><i class="fas fa-angle-right" aria-hidden="true"></i><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.sercano.com/category/noticiero-sercano-online/">Noticiero Sercano Online</a></span><i class="fas fa-angle-right" aria-hidden="true"></i><span class="current">Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora</span></div></div><!-- .breadcrumbs --><div class="style-post">
	            <div class="featured-img">
                <img width="1280" height="720" src="http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora.jpg 1280w, http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2021/05/Un-joven-entra-en-una-escuela-infantil-en-Brasil-y-mata-a-tres-niños-y-una-profesora-800x450.jpg 800w" sizes="(max-width: 1280px) 100vw, 1280px" />            </div>
                </div>
									<h1 class="single-title entry-title">Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora</h1>

									

<div class="post-metadata">
			<div class="left">
			<div class="posted-on metadata-font">
								<div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/un-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-04T11:15:21-06:00" class="entry-date updated">mayo 4, 2021</time></a></div>
								<div class="categories cactus-info">
					<a class="font-size-1" href="http://www.sercano.com/category/noticiero-sercano-online/" title="View all posts in Noticiero Sercano Online">Noticiero Sercano Online</a>					</div>
				                                         
			</div>
		</div>
		<div class="right">
        	<div class="posted-on metadata-font right">
				            </div>
		</div>
		</div>

<div class="body-content">
    <p><strong>Brasil</strong></p>
<p>Un joven de 18 años entró este martes en una escuela infantil en el municipio de Saudades, estado de Santa Catarina, y mató con un cuchillo a tres niños, todos menores de dos años, y una profesora.</p>
<p>La Policía dijo que el sospechoso ya ha sido detenido. Las autoridades comenzaron a recibir llamadas sobre las 10.35 hora local informando de que un hombre invadió armado con un arma blanca en la guardería Pro-Infancia Aquarela y estaba golpeando a alumnos y profesores.</p>
<p>Por su parte, el delegado de la Policía, Jerônimo Marçal, relató a la prensa que hay una funcionaria herida, que se encuentra en estado grave y que fue trasladada al hospital, además de otro niño con heridas leves.</p>
<p>«El chico tiene 18 años y no tiene antecedentes policiales. LLegó sobre las 10 horas armado con arma blanca y comenzó a atacar a la profesora que corrió hacia una sala donde estaban los cuatro niños y allí los agredió», explicó.</p>
<p>El municipio de Saudades tiene 9.800 habitantes.</p>
<p>&nbsp;</p>
<div class="tptn_counter" id="tptn_counter_95757">(Visited 4 times, 1 visits today)</div></div>
    <div id="footer-items">
        		<ul class="social-listing list-inline ">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'http%3A%2F%2Fwww.sercano.com%2Fun-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fab fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=Un+joven+entra+en+una+escuela+infantil+en+Brasil+y+mata+a+tres+ni%C3%B1os+y+una+profesora&amp;url=http%3A%2F%2Fwww.sercano.com%2Fun-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fab fa-twitter"></i>
			    	</a>
		    	</li>
	    			    	 <li class="google-plus">
		    	 	<a class="trasition-all" href="#" title="Share on Google Plus" rel="nofollow" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.sercano.com%2Fun-joven-entra-en-una-escuela-infantil-en-brasil-y-mata-a-tres-ninos-y-una-profesora%2F','googleplus-share-dialog','width=626,height=436');return false;"><i class="fab fa-google-plus"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="/cdn-cgi/l/email-protection#300f4345525a5553440d655e1b5a5f46555e1b555e4442511b555e1b455e511b55435345555c511b595e56515e44595c1b555e1b72425143595c1b491b5d5144511b511b444255431b5e591573031572015f431b491b455e511b40425f5655435f425116515d400b525f54490d584444401503711502761502764747471e43554253515e5f1e535f5d150276455e1d5a5f46555e1d555e4442511d555e1d455e511d55435345555c511d595e56515e44595c1d555e1d52425143595c1d491d5d5144511d511d444255431d5e595e5f431d491d455e511d40425f5655435f4251150276" title="Email this"><i class="fas fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                
    </div>
        <div class="cactus-navigation-post">
        <div class="cactus-navigation-post-content">
        	                <div class="prev-post"> 
                    <a href="http://www.sercano.com/destituciones-en-el-salvador-prenden-las-alarmas-de-comunidad-internacional/" rel="prev" title="Destituciones en El Salvador prenden las alarmas de comunidad Internacional"></a>
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://www.sercano.com/destituciones-en-el-salvador-prenden-las-alarmas-de-comunidad-internacional/" rel="prev" title="Destituciones en El Salvador prenden las alarmas de comunidad Internacional">
                                    <img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-100x75.jpg" alt="Destituciones en El Salvador"/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>PREV</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">Destituciones en El Salvador prenden las alarmas de comunidad Internacional</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                      <div class="date-time cactus-info font-size-1">
                                    <a href="http://www.sercano.com/destituciones-en-el-salvador-prenden-las-alarmas-de-comunidad-internacional/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-04T07:09:11-06:00" class="entry-date updated">mayo 4, 2021</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                            <div class="next-post">   
                    <a href="http://www.sercano.com/eeuu-reunificara-a-familias-de-inmigrantes-separadas-lo-mas-rapido-posible/" rel="next" title="EEUU reunificará a familias de inmigrantes separadas «lo más rápido» posible"></a>                                          	
                    <div class="cactus-listing-wrap">                      
                      <div class="cactus-listing-config style-3">
                        <div class="cactus-sub-wrap"> 
                          
                          <!--item listing-->
                          <article class="cactus-post-item hentry">
                            <div class="entry-content"> 
                                                            <!--picture (remove)-->
                              <div class="picture">
                                <div class="picture-content"> 
                                  <a href="http://www.sercano.com/eeuu-reunificara-a-familias-de-inmigrantes-separadas-lo-mas-rapido-posible/" class="post-link" rel="next" title="EEUU reunificará a familias de inmigrantes separadas «lo más rápido» posible">
                                    <img width="100" height="75"  src="http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-100x75.jpg" alt=""/>                                  </a>
                                                                  </div>
                              </div>
                              <!--picture-->
                                                            <div class="content"> 
                                <div class="action-button heading-font"><span>NEXT</span></div>
                                <!--Title (no title remove)-->
                                <h3 class="cactus-post-title entry-title h6">EEUU reunificará a familias de inmigrantes separadas «lo más rápido» posible</h3>
                                <!--Title-->
                                
                                <div class="posted-on metadata-font"> 
                                                                  <div class="date-time cactus-info font-size-1">
                                    <a href="http://www.sercano.com/eeuu-reunificara-a-familias-de-inmigrantes-separadas-lo-mas-rapido-posible/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-04T11:18:43-06:00" class="entry-date updated">mayo 4, 2021</time></a>                                  </div>
                                </div>
                                
                              </div>
                            </div>
                          </article>
                          <!--item listing--> 
                          
                        </div>
                      </div>
                    </div>
                </div>
                    </div>
    </div>
	<h4 class="single-post-heading">Artículos relacionados</h4>
<div class="post-list-in-single">
    <div class="cactus-listing-wrap">
        <div class="cactus-listing-config style-2"> <!--addClass: style-1 + (style-2 -> style-n)-->
            <div class="cactus-sub-wrap">
            
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/inmigrante-hondureno-fallece-tras-ser-atropellado-por-patrulla-fronteriza/" target="_self" title="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2021/05/Patrulla-fronteriza.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Patrulla-fronteriza"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="95763"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/inmigrante-hondureno-fallece-tras-ser-atropellado-por-patrulla-fronteriza/" target="_self" title="Inmigrante hondureño fallece tras ser atropellado por patrulla fronteriza">Inmigrante hondureño fallece tras ser atropellado por patrulla fronteriza</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/inmigrante-hondureno-fallece-tras-ser-atropellado-por-patrulla-fronteriza/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-04T18:09:02-06:00" class="entry-date updated">mayo 4, 2021</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/eeuu-reunificara-a-familias-de-inmigrantes-separadas-lo-mas-rapido-posible/" target="_self" title="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2019/11/Gobierno-de-Trump-estimaba-separar-a-unos-26000-niños-migrantes-de-sus-familias.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt=""/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="95760"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/eeuu-reunificara-a-familias-de-inmigrantes-separadas-lo-mas-rapido-posible/" target="_self" title="EEUU reunificará a familias de inmigrantes separadas «lo más rápido» posible">EEUU reunificará a familias de inmigrantes separadas «lo más rápido» posible</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/eeuu-reunificara-a-familias-de-inmigrantes-separadas-lo-mas-rapido-posible/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-04T11:18:43-06:00" class="entry-date updated">mayo 4, 2021</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/destituciones-en-el-salvador-prenden-las-alarmas-de-comunidad-internacional/" target="_self" title="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2021/05/Destituciones-en-El-Salvador.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Destituciones en El Salvador"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="95754"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/destituciones-en-el-salvador-prenden-las-alarmas-de-comunidad-internacional/" target="_self" title="Destituciones en El Salvador prenden las alarmas de comunidad Internacional">Destituciones en El Salvador prenden las alarmas de comunidad Internacional</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/destituciones-en-el-salvador-prenden-las-alarmas-de-comunidad-internacional/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-04T07:09:11-06:00" class="entry-date updated">mayo 4, 2021</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-ciudad-de-mexico/" target="_self" title="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2021/05/Al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-Ciudad-de-México.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="Al menos 23 muertos y 70 heridos al partirse un puente del metro en Ciudad de México"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="95751"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-ciudad-de-mexico/" target="_self" title="Al menos 23 muertos y 70 heridos al partirse un puente del metro en Ciudad de México">Al menos 23 muertos y 70 heridos al partirse un puente del metro en Ciudad de México</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/al-menos-23-muertos-y-70-heridos-al-partirse-un-puente-del-metro-en-ciudad-de-mexico/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-04T06:00:59-06:00" class="entry-date updated">mayo 4, 2021</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/bukele-anticipa-mas-destituciones-de-funcionarios/" target="_self" title="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2021/05/BUKELE-1.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="BUKELE (1)"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="95747"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/bukele-anticipa-mas-destituciones-de-funcionarios/" target="_self" title="Bukele anticipa más destituciones de funcionarios">Bukele anticipa más destituciones de funcionarios</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/bukele-anticipa-mas-destituciones-de-funcionarios/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-03T14:56:26-06:00" class="entry-date updated">mayo 3, 2021</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/la-india-ya-es-el-tercer-pais-con-mas-muertes-por-covid-19/" target="_self" title="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2021/05/INDIA-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2021/05/INDIA-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2021/05/INDIA-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2021/05/INDIA-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2021/05/INDIA-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2021/05/INDIA-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2021/05/INDIA-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2021/05/INDIA-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2021/05/INDIA-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2021/05/INDIA-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2021/05/INDIA-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2021/05/INDIA.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="INDIA"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="95744"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/la-india-ya-es-el-tercer-pais-con-mas-muertes-por-covid-19/" target="_self" title="La India ya es el tercer país con más muertes por covid-19">La India ya es el tercer país con más muertes por covid-19</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/la-india-ya-es-el-tercer-pais-con-mas-muertes-por-covid-19/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-03T14:49:43-06:00" class="entry-date updated">mayo 3, 2021</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/pobreza-en-honduras-aumento-en-un-70-debido-a-la-pandemia-y-los-huracanes/" target="_self" title="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2021/05/POBREZA-EN-HONDURAS.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="POBREZA-EN-HONDURAS"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="95739"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/pobreza-en-honduras-aumento-en-un-70-debido-a-la-pandemia-y-los-huracanes/" target="_self" title="Pobreza en Honduras aumentó en un 70 % debido a la pandemia y los huracanes">Pobreza en Honduras aumentó en un 70 % debido a la pandemia y los huracanes</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/pobreza-en-honduras-aumento-en-un-70-debido-a-la-pandemia-y-los-huracanes/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-03T14:40:35-06:00" class="entry-date updated">mayo 3, 2021</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                                <!--item listing-->                                                
                <article class="cactus-post-item hentry">
                    <div class="entry-content">                                        
                                                <!--picture (remove)-->
                        <div class="picture">
									<div class="picture-content">
			<a href="http://www.sercano.com/la-onu-pide-respeto-a-la-constitucion-tras-las-destituciones-a-magistrados-de-la-corte-suprema-en-el-salvador/" target="_self" title="Un joven entra en una escuela infantil en Brasil y mata a tres niños y una profesora">
				<img width="320" height="180"  src="http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-320x180.jpg" srcset="http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-320x180.jpg 320w, http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-300x169.jpg 300w, http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-768x432.jpg 768w, http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-1024x576.jpg 1024w, http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-205x115.jpg 205w, http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-277x156.jpg 277w, http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-407x229.jpg 407w, http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-565x318.jpg 565w, http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-636x358.jpg 636w, http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador-800x450.jpg 800w, http://www.sercano.com/wp-content/uploads/2021/05/La-ONU-pide-respeto-a-la-Constitución-tras-las-destituciones-a-magistrados-de-la-Corte-Suprema-en-El-Salvador.jpg 1280w" sizes="(max-width: 320px) 100vw, 320px" alt="La ONU pide respeto a la Constitución tras las destituciones a magistrados de la Corte Suprema en El Salvador"/><div class="ct-post-icon ct-icon-"></div>[cactus_badges id="95736"]                                                               
			</a>
			
			                                                       
		</div>    
		                        </div><!--picture-->
                                                <div class="content">                                       
                            <!--Title (no title remove)-->
                            <h3 class="cactus-post-title entry-title h4"> 
                                <a href="http://www.sercano.com/la-onu-pide-respeto-a-la-constitucion-tras-las-destituciones-a-magistrados-de-la-corte-suprema-en-el-salvador/" target="_self" title="La ONU pide respeto a la Constitución tras las destituciones a magistrados de la Corte Suprema en El Salvador">La ONU pide respeto a la Constitución tras las destituciones a magistrados de la Corte Suprema en El Salvador</a>
                            </h3><!--Title-->
                            <div class="posted-on metadata-font">
                                                                <div class="date-time cactus-info font-size-1"><a href="http://www.sercano.com/la-onu-pide-respeto-a-la-constitucion-tras-las-destituciones-a-magistrados-de-la-corte-suprema-en-el-salvador/" target="_self" class="cactus-info" rel="bookmark"><time datetime="2021-05-03T14:37:25-06:00" class="entry-date updated">mayo 3, 2021</time></a></div>
                            </div>                                                                        
                            
                        </div>
                        
                    </div>
                    
                </article><!--item listing-->
                            </div>
            
        </div>
    </div>
</div>
<div class="single-divider"></div>                              </article>
							</div>
							                      </div>
                  </div>
                 <!--Sidebar-->
<div class="cactus-sidebar ct-medium">
        <div class="cactus-sidebar-content">
		<aside id="text-2" class="   widget widget_text"><style>#text-2 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget"><p><!-- /167710973/SER-300x250TOP --><br />
<!-- 

<div id="div-gpt-ad-1525903049398-1" style="margin-left: auto; margin-right: auto; height: 250px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525903049398-1'); });
</script></div>

 --></p>
</div>
		</div></aside>      <div style="width: 300px;">
		  <img src="http://www.sercano.com/wp-content/uploads/2016/09/not-tps.png" class="lastimg">
      </div>
      <div style="
	overflow: hidden; 
	background-color: gray; 
	background-image: url('http://www.sercano.com/wp-content/uploads/2018/05/back-last.jpg');
    background-attachment: fixed;
    background-position: center;
    background-repeat: no-repeat;
    background-size: cover;
	">

            
	<div class="lastnot" style="width: 100%; float: left; padding: 5px; overflow: hidden;">
		<a style="text-decoration: none;" href="http://www.sercano.com/activistas-piden-en-eua-convertir-el-tps-en-residencia-legal/">
		<img src="http://www.sercano.com/wp-content/uploads/2017/03/PIDEN-QUE-EXTIENDA-TPS.jpg" width="100%">
		<h1 class="p-title" style="
		color: white; 
        font-size: small;
		overflow: hidden;
        display: -webkit-box;
        -webkit-line-clamp: 2;
        -webkit-box-orient: vertical;
        ">
		Activistas piden en EUA convertir el TPS en residencia legal</h1></a>
	</div>

	<div class="lastnot" style="width: 100%; float: left; padding: 5px; overflow: hidden;">
		<a style="text-decoration: none;" href="http://www.sercano.com/beneficiarios-del-tps-podrian-aspirar-residencia-permanente/">
		<img src="http://www.sercano.com/wp-content/uploads/2017/04/TPS-Beneficiarios.jpg" width="100%">
		<h1 class="p-title" style="
		color: white; 
        font-size: small;
		overflow: hidden;
        display: -webkit-box;
        -webkit-line-clamp: 2;
        -webkit-box-orient: vertical;
        ">
		Beneficiarios del TPS podrían aspirar a residencia permanente</h1></a>
	</div>
</div>
	  
         <aside id="text-5" class="   widget widget_text"><style>#text-5 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget">
</div>
		</div></aside><aside id="text-3" class="   widget widget_text"><style>#text-3 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget"><p><!-- /167710973/SER-300x600 --><br />
<!-- 

<div id="div-gpt-ad-1525903049398-2" style="margin-left: auto; margin-right: auto; height: 600px; width: 300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525903049398-2'); });
</script></div>

 --></p>
</div>
		</div></aside>      <div style="width: 300px;">
		  <img src="http://www.sercano.com/wp-content/uploads/2018/06/ult-daca.png" class="lastimg">
      </div>
      <div style="
	overflow: hidden; 
	background-color: gray; 
	background-image: url('http://www.sercano.com/wp-content/uploads/2018/05/back-last.jpg');
    background-attachment: fixed;
    background-position: center;
    background-repeat: no-repeat;
    background-size: cover;
	">

            
	<div class="lastnot" style="width: 100%; float: left; padding: 5px; overflow: hidden;">
		<a style="text-decoration: none;" href="http://www.sercano.com/ontinuidad-de-daca-deja-agridulce-sabor-sonadores-por-anulacion-de-dapa/">
		<img src="http://www.sercano.com/wp-content/uploads/2017/06/Continuidad-de-DACA-deja-agridulce-sabor-a-“soñadores”-por-anulación-de-DAPA.jpg" width="100%">
		<h1 class="p-title" style="
		color: white; 
        font-size: small;
		overflow: hidden;
        display: -webkit-box;
        -webkit-line-clamp: 2;
        -webkit-box-orient: vertical;
        ">
		Continuidad de DACA deja agridulce sabor a “soñadores” por anulación de DAPA</h1></a>
	</div>

	<div class="lastnot" style="width: 100%; float: left; padding: 5px; overflow: hidden;">
		<a style="text-decoration: none;" href="http://www.sercano.com/trump-amenaza-con-vetar-ley-de-gastos-por-disputa-sobre-daca-y-muro/">
		<img src="http://www.sercano.com/wp-content/uploads/2018/03/Trump-amenaza-con-vetar-ley-de-gastos-por-disputa-sobre-DACA-y-muro.jpg" width="100%">
		<h1 class="p-title" style="
		color: white; 
        font-size: small;
		overflow: hidden;
        display: -webkit-box;
        -webkit-line-clamp: 2;
        -webkit-box-orient: vertical;
        ">
		Trump amenaza con vetar ley de gastos por disputa sobre DACA y muro</h1></a>
	</div>
</div>
	  
         <aside id="text-6" class="   widget widget_text"><style>#text-6 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget">
</div>
		</div></aside><aside id="text-4" class="   widget widget_text"><style>#text-4 .ct-sub-w-title{color:#FFFFFF !important; background:#FF0000 !important}</style><div class="widget-inner">			<div class="textwidget"><p><!-- /167710973/SER-300x250Bottom --></p>
<div id="div-gpt-ad-1525903049398-0" style="margin-left: auto; margin-right: auto; height: 250px; width: 300px;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525903049398-0'); });
</script></div>
</div>
		</div></aside>  
    </div>  
</div>
<!--Sidebar-->            </div>
        </div>
    </div>
</div>
            <!--footer-->
            <footer>
				
					<div style="background-color: #222; width: 100%; padding-bottom: 5px; padding-top: 5px;">

<!-- /167710973/SER-970x90Bottom -->
<div id='div-gpt-ad-1525903049398-3' class="gad" style='margin-left: auto; margin-right: auto; height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1525903049398-3'); });
</script>
</div>
		
	</div>
				
            	<div class="footer-inner dark-div">
                	                </div>
                
                <div class="footer-info dark-div">
                	<div class="cactus-container padding-20px">
                    	<div class="cactus-row magin-20px">
                        	<div class="copyright font-1">SERCANO 2018</div>
                            <div class="link font-1">
                            	<div class="menu-footer-menu-container ">
                                	<ul id="menu-footer-menu" class="menu">
                                    	                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                 </div>
            </footer><!--footer-->
                	</div>
        
                        
        <!--Menu moblie-->
        <div class="canvas-ovelay"></div>
        <div id="off-canvas" class="off-canvas-default dark-div">
          <div class="off-canvas-inner navigation-font">
            <div class="close-canvas-menu"> <i class="fas fa-times"></i> CLOSE </div>
            <nav class="off-menu">
              <ul>                        	
				  <div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-Home mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-10941 Home' id='mega-menu-item-10941'><a title="Start Here" class="mega-menu-link" href="http://www.sercano.com" tabindex="0">Inicio</a></li><li class='mega-Directo mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-71109 Directo' id='mega-menu-item-71109'><a class="mega-menu-link" href="http://www.sercano.com/en-directo/" tabindex="0">En Directo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-53829' id='mega-menu-item-53829'><a class="mega-menu-link" href="http://www.sercano.com/buen-dia/" tabindex="0">¡Buen día!</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-parent mega-menu-item-53828' id='mega-menu-item-53828'><a class="mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">Paises<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10645' id='mega-menu-item-10645'><a class="mega-menu-link" href="http://www.sercano.com/category/guatemala/">Guatemala</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10643' id='mega-menu-item-10643'><a class="mega-menu-link" href="http://www.sercano.com/category/el-salvador/">El Salvador</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10550' id='mega-menu-item-10550'><a class="mega-menu-link" href="http://www.sercano.com/category/honduras/">Honduras</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10555' id='mega-menu-item-10555'><a class="mega-menu-link" href="http://www.sercano.com/category/nicaragua/">Nicaragua</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10553' id='mega-menu-item-10553'><a class="mega-menu-link" href="http://www.sercano.com/category/costa-rica/">Costa Rica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10551' id='mega-menu-item-10551'><a class="mega-menu-link" href="http://www.sercano.com/category/panama/">Panama</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-parent mega-menu-item-10951' id='mega-menu-item-10951'><a class="mega-menu-link" href="http://www.sercano.com/category/programacion/" aria-haspopup="true" aria-expanded="false" tabindex="0">Programación<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-53830' id='mega-menu-item-53830'><a class="mega-menu-link" href="http://www.sercano.com/buen-dia/">¡Buenos días!</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10966' id='mega-menu-item-10966'><a class="mega-menu-link" href="http://www.sercano.com/category/deportes-sercano/">Deportes Sercano</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-10973' id='mega-menu-item-10973'><a class="mega-menu-link" href="http://www.sercano.com/category/fuerza-migrante/">Fuerza Migrante</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-71891' id='mega-menu-item-71891'><a class="mega-menu-link" href="http://www.sercano.com/category/historias/">Orgullo Mesoamericano</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-11325' id='mega-menu-item-11325'><a class="mega-menu-link" href="http://www.sercano.com/acerca/" tabindex="0">Acerca de Nosotros</a></li></ul></div>                      
              </ul>
            </nav>
          </div>
        </div>
        <!--Menu moblie-->
    </div>
    
            <div class="submitModal modal fade" id="submitReport">
          <div class="modal-dialog">
            <div class="modal-content">
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"></i></button>
                <h4 class="modal-title h4" id="myModalLabel">Report This</h4>
              </div>
              <div class="modal-body">
					Please specify an ID for the Contact Form in Video Settings &gt; Video Post &gt; Spam Flag-Contact Form 7 ID or Spam Flag-Gravity Form ID              </div>
            </div>
          </div>
        </div>

            <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>   
		<script type="text/javascript">
		
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>    
        <script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-ads/js/screenfull.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-ads/js/video-ads-management.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-rating/js/main.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-rating/js/wow.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-rating/js/jquery.raty-fa.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sercano.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","top_ten_id":"95757","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1272211114"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashmenu = {"ajax_url":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","ajax_loader":"on","ajax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/inc/megamenu/js/mashmenu.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/bootstrap-lib.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/js.cookie.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/isotope.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/themes/videopro/js/template.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-actor/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactusvideo = {"ajaxurl":"http:\/\/www.sercano.com\/wp-admin\/admin-ajax.php","lang":{"confirm_delete_video":"You are about to delete a video. Are you sure?","confirm_delete_playlist":"You are about to delete a playlist. Are you sure?","confirm_delete_channel":"You are about to delete a channel. Are you sure?","please_choose_category":"Please choose a category","please_choose_channel":"Please choose a channel","please_choose_playlist":"Please choose a playlist"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/custom.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/lightbox/lightbox.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/cactus-video/js/lazysizes.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/priority-nav/priority-nav.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/js/shortcode.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/videopro-shortcodes/shortcodes/library/touchswipe/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sercano.com/wp-content/plugins/megamenu/js/maxmegamenu.js'></script>
<script type='text/javascript' src='http://www.sercano.com/wp-includes/js/wp-embed.min.js'></script>
     
</body>
</html>